<!DOCTYPE HTML>
<html lang="it-IT"
	prefix="og: http://ogp.me/ns#" > 
<head>
<meta property="fb:pages" content="216354167788" />
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	<title>Nemmeno l&#039;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro</title>    

    <!-- Mobile Device Meta -->
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<!-- Favicons and rss / pingback -->
    <link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata RSS Feed" href="https://www.manfredonianews.it/feed/" />
    <link rel="pingback" href="https://www.manfredonianews.it/xmlrpc.php" />
    <link rel="shortcut icon" type="image/png" href="https://www.manfredonianews.it/wp-content/uploads/2017/01/favmf_small.png"/>  
    
    <!-- Custom style -->
    <style type="text/css">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</style>

    <!-- Theme output -->
    
<!-- All in One SEO Pack 2.9.1 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="L&#039;estate è ormai abbondantemente alle nostre spalle, e con lei anche le più importanti campagne di raccolta dei prodotti della terra, in primis il pomodoro, che" />

<link rel="canonical" href="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" />
<meta property="og:title" content="Nemmeno l&#039;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" />
<meta property="og:image" content="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine2-1024x768.jpg" />
<meta property="og:site_name" content="Manfredonia News | Notizie e News su Manfredonia e Capitanata" />
<meta property="fb:admins" content="1661024818" />
<meta property="fb:app_id" content="263378600763385" />
<meta property="og:description" content="L&#039;estate è ormai abbondantemente alle nostre spalle, e con lei anche le più importanti campagne di raccolta dei prodotti della terra, in primis il pomodoro, che in quella stagione richiamano in Capitanata numerosissimi braccianti agricoli, comunitari ed extracomunitari, alla ricerca di lavoro, che i più fortunati riescono a trovare regolarmente gestito e remunerato, gli altri finendo preda di &quot;caporali&quot; e imprenditori senza scrupoli. Il lavoro nei campi, però, per quanto in misura nettamente più limitata, necessita anche in questo periodo di braccia. C&#039;è l&#039;uva da vendemmiare, le olive e gli ortaggi autunnali da raccogliere. I Carabinieri del Comando Provinciale e del Nucleo Ispettorato del Lavoro di Foggia, quindi, non hanno cessato l&#039;opera di monitoraggio sul lavoro agricolo. Al contrario, il sensibile aumento della presenza delle pattuglie dell&#039;Arma nelle zone di campagna, richiesto e ottenuto dai rappresentanti di categoria di coltivatori e allevatori al fine di frenare il fenomeno" />
<meta property="article:published_time" content="2018-11-14T11:23:12Z" />
<meta property="article:modified_time" content="2018-11-14T11:23:12Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Nemmeno l&#039;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro" />
<meta name="twitter:description" content="L&#039;estate è ormai abbondantemente alle nostre spalle, e con lei anche le più importanti campagne di raccolta dei prodotti della terra, in primis il pomodoro, che in quella stagione richiamano in Capitanata numerosissimi braccianti agricoli, comunitari ed extracomunitari, alla ricerca di lavoro, che i più fortunati riescono a trovare regolarmente gestito e remunerato, gli altri finendo preda di &quot;caporali&quot; e imprenditori senza scrupoli. Il lavoro nei campi, però, per quanto in misura nettamente più limitata, necessita anche in questo periodo di braccia. C&#039;è l&#039;uva da vendemmiare, le olive e gli ortaggi autunnali da raccogliere. I Carabinieri del Comando Provinciale e del Nucleo Ispettorato del Lavoro di Foggia, quindi, non hanno cessato l&#039;opera di monitoraggio sul lavoro agricolo. Al contrario, il sensibile aumento della presenza delle pattuglie dell&#039;Arma nelle zone di campagna, richiesto e ottenuto dai rappresentanti di categoria di coltivatori e allevatori al fine di frenare il fenomeno" />
<meta name="twitter:image" content="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine2-1024x768.jpg" />
<meta itemprop="image" content="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine2-1024x768.jpg" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed" href="https://www.manfredonianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed dei commenti" href="https://www.manfredonianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro Feed dei commenti" href="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manfredonianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">
</style><link rel='stylesheet' id='wp-bannerize-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css?ver=1.2.7' type='text/css' media='all' />
<link rel='stylesheet' id='anthemes_shortcode_styles-css'  href='https://www.manfredonianews.it/wp-content/plugins/anthemes-shortcodes/includes/css/anthemes-shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.manfredonianews.it/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/comments-like-dislike/css/cld-frontend.css?ver=1.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.manfredonianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.manfredonianews.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglcptch-css'  href='https://www.manfredonianews.it/wp-content/plugins/google-captcha/css/gglcptch.css?ver=1.37' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.manfredonianews.it/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.10.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/css/prettyPhoto.min.css?ver=2.0.5' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.manfredonianews.it/wp-content/plugins/simple-weather/css/simple-weather.css?ver=4.0' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.manfredonianews.it/wp-content/plugins/thumbs-rating/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background: #ce0634;
	border: 1px solid #ce0634;
}

</style>
<link rel='stylesheet' id='front-css-yuzo_related_post-css'  href='https://www.manfredonianews.it/wp-content/plugins/yuzo-related-post/assets/css/style.css?ver=5.12.82' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/download-monitor/assets/css/frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news/style.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news/css/colors/default.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news/css/responsive.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.manfredonianews.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news/fancybox/jquery.fancybox-1.3.4.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/css/default-retina/easy-social-share-buttons.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css?ver=3.7' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.manfredonianews.it/wp-content/plugins/newsletter/style.css?ver=5.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css?ver=1541716991' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Yes'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='menufication-css-css'  href='https://www.manfredonianews.it/wp-content/plugins/menufication/css/menufication.min.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"6c17e753df"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/comments-like-dislike/js/cld-frontend.js?ver=1.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.44'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"https:\/\/www.manfredonianews.it\/wp-content\/uploads\/2017\/01\/logo-menuhead.png","headerLogoLink":"https:\/\/www.manfredonianews.it\/","menuLogo":"https:\/\/www.manfredonianews.it\/wp-content\/uploads\/2017\/01\/logo-menuhead.png","menuText":"","triggerWidth":"1000","addHomeLink":null,"addHomeText":"","addSearchField":"on","hideDefaultMenu":"on","onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":null,"doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/menufication/js/jquery.menufication.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/menufication/js/menufication-setup.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"1ac746420d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/thumbs-rating/js/general.js?ver=4.0.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var aamLocal = {"nonce":"9e580bcb3f","ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.manfredonianews.it/wp-content/plugins/advanced-access-manager/media/js/aam-login.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/wp-gdpr-compliance/assets/vendor/micromodal/micromodal.min.js?ver=1541716991'></script>
<link rel='https://api.w.org/' href='https://www.manfredonianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manfredonianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manfredonianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Arrestato un pregiudicato di Zapponeta trovato in possesso di un fucile clandestino, abilmente realizzato in modo artigianale' href='https://www.manfredonianews.it/2018/11/14/arrestato-un-pregiudicato-di-zapponeta-trovato-in-possesso-di-un-fucile-clandestino-abilmente-realizzato-in-modo-artigianale/' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://www.manfredonianews.it/?p=200477' />
<link rel="alternate" type="application/json+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2018%2F11%2F14%2Fnemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2018%2F11%2F14%2Fnemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #1f5c7d;}span.cld-count-wrap {color: #000000;}</style><meta name="generator" content="Custom Login v3.2.8" />
			<meta property="fb:pages" content="216354167788" />
							<meta property="ia:markup_url" content="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/?ia_markup=1" />
				<style>
</style> <style type="text/css">.smooth_slider .smooth_slideri {
    max-width: 310px!important;
    margin: 0!important;
}
</style>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","essb3_nonce":"6919742021","essb3_plugin_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.manfredonianews.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":200477};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.manfredonianews.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">
</style><link rel='stylesheet' id='daves-wordpress-live-search-css'  href='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/css/daves-wordpress-live-search_custom.css?ver=4.9.8' type='text/css' media='all' />
<style type="text/css">            ul.dwls_search_results {
              width: 250px;
            }
            ul.dwls_search_results li {
              color: ;
              background-color: ;
            }
            .search_footer {
              background-color: ;
            }
            .search_footer a,
            .search_footer a:visited {
              color: ;
            }
            ul.dwls_search_results li a, ul.dwls_search_results li a:visited {
              color: #000000;
            }
            ul.dwls_search_results li:hover
            {
              background-color: ;
            }
            ul.dwls_search_results li {
              border-bottom: 1px solid #f2f2f2;
            }</style>    <script>
      window.ajaxurl = "https://www.manfredonianews.it/wp-admin/admin-ajax.php";
      window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    }
};
    </script>
    
<!-- BEGIN ExactMetrics v5.3.5 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-47932043-10', 'auto');
  ga('set', 'anonymizeIp', true);
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link href="https://fonts.googleapis.com/css?family=Lato|Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-2672697770037660",
	    enable_page_level_ads: true
	  });
	</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21679310482/superbanner728x90', [728, 90], 'div-gpt-ad-1516130322647-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-200477 single-format-standard cookies-not-set wpb-js-composer js-comp-ver-5.5.2 vc_responsive">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=256345491638332&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div> 
<div class="canvas-ads">   
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>   
<!-- Begin Header -->
<header> 

    <div class="top-navigation">
        <div class="inner-top">
            
            <!-- popular words -->
            
            <!-- ######### VEDERE L'ORIGINALE PER QUESTA SEZIONE MANCANTE ######## -->
            
            <!-- ORARIO -->
            <span class='date-time'>Mercoled&igrave; 14 Novembre 2018</span>            <a href="http://www.ilmeteo.it/meteo/Manfredonia" title="Meteo Manfredonia" target="_blank"><div id="simple-weather--113d86ed215cdf861b2c95ee4820a01d" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
      </div>
    </div>
  </template>
</div>
</a>
            <a class="segnala" href="https://www.manfredonianews.it/redazione/#mf-segnala"><img src="https://www.manfredonianews.it/wp-content/themes/manf-news/images/segnala-whastapp.jpg" /></a>
            

            <!-- Top social icons. -->
                            <ul class="top-social">
<li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/Manfredonianew1" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/manfredonianews.it/" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_blank"><i class="fa fa-youtube"></i></a></li>
<!--<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="#"><i class="fa fa-rss-square"></i></a></li>-->
</ul>                    </div>
    </div><div class="clear"></div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.manfredonianews.it/"><img class="logo" src="https://www.manfredonianews.it/wp-content/themes/manf-news/images/logo-web.svg" alt="Manfredonia News | Notizie e News su Manfredonia e Capitanata" /></a>

                    <div class="wp_bannerize_container wp_bannerize_layout_vertical">
                        <div class="wp_bannerize_banner_box wp_bannerize_category_728x90-super_banners health">
                            <iframe class="iframe-superbanner" src="https://www.goodstuff.it/bannerMFN/index.html"> </iframe>  
                        </div>
                    </div>
                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://www.manfredonianews.it/">
    <input placeholder="Cerca..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>

            <div class="clear"></div>
            
            <div class="bar-menu">
                <div class="wrap-center">
                    
                    <!-- Navigation Menu -->
                    <nav id="myjquerymenu" class="jquerycssmenu">
                        <ul><div id='wp_menufication'><li class="menufication-search-holder"><form id="searchform2" class="header-search" method="get" action="https://www.manfredonianews.it/">
    <input placeholder="Cerca..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div></li><li id="menu-item-781" class="current-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-781"><a href="https://www.manfredonianews.it/"><i class="fa fa-home"></i><span>Home</span></a></li>
<li id="menu-item-145251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145251"><a href="https://www.manfredonianews.it/news/notizie-capitanata/">Capitanata</a></li>
<li id="menu-item-145273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145273"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-145232" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145232"><a href="https://www.manfredonianews.it/news/cronaca/">Cronaca</a></li>
	<li id="menu-item-145231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145231"><a href="https://www.manfredonianews.it/news/politica/">Politica</a></li>
	<li id="menu-item-145252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145252"><a href="https://www.manfredonianews.it/feed-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-145253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145253"><a href="https://www.manfredonianews.it/feed-dall-italia/">Dall&#8217;Italia</a></li>
	<li id="menu-item-145254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145254"><a href="https://www.manfredonianews.it/feed-dalla-puglia/">Dalla Puglia</a></li>
</ul>
</li>
<li id="menu-item-145237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145237"><a href="https://www.manfredonianews.it/eventi/">Eventi</a></li>
<li id="menu-item-145233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145233"><a href="https://www.manfredonianews.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-145234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145234"><a href="https://www.manfredonianews.it/sport/manfredonia-calcio-sport-manfredonia/">Manfredonia calcio</a></li>
	<li id="menu-item-145235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145235"><a href="https://www.manfredonianews.it/sport/calcio-sport-manfredonia/">Calcio a 5</a></li>
	<li id="menu-item-145236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145236"><a href="https://www.manfredonianews.it/sport/basket-sport-manfredonia/">Basket</a></li>
	<li id="menu-item-145240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145240"><a href="https://www.manfredonianews.it/sport/pallavolo-sport-manfredonia/">Volley</a></li>
	<li id="menu-item-145238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145238"><a href="https://www.manfredonianews.it/sport/pallamano-sport-manfredonia/">Pallamano</a></li>
	<li id="menu-item-145239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145239"><a href="https://www.manfredonianews.it/sport/tennis-sport-manfredonia/">Tennis Tavolo</a></li>
</ul>
</li>
<li id="menu-item-145241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145241"><a href="https://www.manfredonianews.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-145242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145242"><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/">A Tavola coi Sipontini</a></li>
	<li id="menu-item-145245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145245"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/">Carnevale</a></li>
	<li id="menu-item-145249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145249"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/">Piazza Duomo</a></li>
	<li id="menu-item-159815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159815"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></li>
	<li id="menu-item-145246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145246"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/">Franco Pinto</a></li>
	<li id="menu-item-197757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197757"><a href="https://www.manfredonianews.it/il-sipontiere/">il Sipontiere</a></li>
	<li id="menu-item-145250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145250"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></li>
	<li id="menu-item-145401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145401"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/">Il Giornale con lo Zaino</a></li>
	<li id="menu-item-145248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145248"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/">Occhi di un Sognatore</a></li>
	<li id="menu-item-145243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145243"><a href="https://www.manfredonianews.it/rubriche/abbiamo-letto-per-voi/">Abbiamo letto per voi</a></li>
	<li id="menu-item-145400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145400"><a href="https://www.manfredonianews.it/merdamerda-rubrica/">MerdaMerdaMerda!</a></li>
	<li id="menu-item-145247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145247"><a href="https://www.manfredonianews.it/rubriche/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-807"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-1383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.manfredonianews.it/manfredonianews-tv/">ManfredoniaNews TV</a></li>
	<li id="menu-item-145516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145516"><a href="https://www.manfredonianews.it/foto-gallery/">Foto Gallery</a></li>
</ul>
</li>
<li id="menu-item-145283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145283"><a href="https://www.manfredonianews.it/manfredonia-tu-page/">Manfredonia TU</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="https://www.manfredonianews.it/il-giornale/">Il Giornale</a>
<ul class="sub-menu">
	<li id="menu-item-177301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177301"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2017-2016/">Edizioni 2017-2016</a></li>
	<li id="menu-item-177304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177304"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2015-2014/">Edizioni 2015-2014</a></li>
	<li id="menu-item-177303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177303"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2013-2012/">Edizioni 2013-2012</a></li>
	<li id="menu-item-177302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177302"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2011-2009/">Edizioni 2011-2009</a></li>
</ul>
</li>
<li id="menu-item-181126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181126"><a href="https://www.manfredonianews.it/libri-in-vendita/">Libri in Vendita <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1587"><a href="https://www.manfredonianews.it/utilita/">Utilità</a>
<ul class="sub-menu">
	<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Farmacie di Turno</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></li>
	<li id="menu-item-1631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Orari Trasporti</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></li>
	<li id="menu-item-157954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157954"><a href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/">Capitaneria di Porto</a></li>
</ul>
</li>
<li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1402"><a href="https://www.manfredonianews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-146763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146763"><a href="https://www.manfredonianews.it/redazione/#mf-info">Info e Contatti</a></li>
	<li id="menu-item-146764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146764"><a href="https://www.manfredonianews.it/redazione/#mf-pubblicita">Pubblicità</a></li>
	<li id="menu-item-146765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146765"><a href="https://www.manfredonianews.it/redazione/#mf-segnala">Segnalaci la Notizia</a></li>
	<li id="menu-item-146766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146766"><a href="https://www.manfredonianews.it/redazione/#mf-incontri">I nostri Incontri</a></li>
	<li id="menu-item-146767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146767"><a href="https://www.manfredonianews.it/redazione/#mf-corsi">I nostri Corsi</a></li>
	<li id="menu-item-151886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="https://www.manfredonianews.it/redazione/#mf-iniziative">Le nostre Inziative</a></li>
</ul>
</li>
<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.manfredonianews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1758" class="no-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="#"><i class="fa fa-window-minimize"></i></a></li>
</div></ul>                    </nav><!-- end #myjquerymenu -->
                    
                    <!-- Navigation Menu Categories 
                    <div class="menu-categories">
                    <nav id="myjquerymenu" class="jquerycssmenu">
                                            </nav></div><!-- end .menu-categories -->
                </div>
            
            </div>
        </div><!-- end .main-header -->
        
        <!--<div class="bar-header">
            
        </div> -->
</header><!-- end #header -->

<ads class="top-thin">

      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</ads>  


<!-- Begin Content -->
<div class="wrap-fullwidth">


    <div class="single-content">

                <div class="single-box">
            <div class="single-money">
                  <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_728x90-bottom-banner wp_bannerize_category_728x90-news-banner"
         style=""
         data-title="Gelsomino - Natale da favola (728x90)"
         data-mime_type="image-jpeg"
                     data-banner_id="198454"
         id="wpbanner-198454">
      <a href="https://www.facebook.com/gelsominohome" target="_blank" ><img border="0" width="728" height="90" src="https://www.manfredonianews.it/wp-content/uploads/2018/10/728x90-gels2_super-news.jpg" alt="Gelsomino - Natale da favola (728x90)" title="Gelsomino - Natale da favola (728x90)" /></a>    </div>
    </div>            </div>
        </div><div class="clear"></div>
                
        <!-- end .single-box -->



        <div class="entry-top">
        <h1 class="article-title entry-title">Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro</h1>
        <div class="thumb-like"><div  class="thumbs-rating-container" id="thumbs-rating-200477" data-content-id="200477"><span class="thumbs-rating-up" onclick="thumbs_rating_vote(200477, 1);"><i class="fa fa-thumbs-o-up"></i> 0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(200477, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></div>
    </div><div class="clear"></div>
    

        <article>
                                    <div class="post post-200477 type-post status-publish format-standard has-post-thumbnail hentry category-notizie-capitanata category-cronaca category-news" id="post-200477">

            <!-- **** SEZIONE ANTEPRIMA DISABILITATA *** -->    
                <div class="entry">
                        <!-- entry content -->
                        <div class="p-first-letter">
                            <div class="fb-quote"></div>

                            <p><a  href="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2.jpg" class='wp-img-bg-off' rel='mygallery' data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img class="alignleft wp-image-200478 size-medium" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2-225x300.jpg" alt="" width="225" height="300" srcset="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2-225x300.jpg 225w, https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2-768x1024.jpg 768w, https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2-250x333.jpg 250w, https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2-950x1267.jpg 950w, https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine1-2.jpg 1250w" sizes="(max-width: 225px) 100vw, 225px" /></a>L&#8217;estate è ormai abbondantemente alle nostre spalle, e con lei anche le più importanti campagne di raccolta dei prodotti della terra, in primis il pomodoro, che in quella stagione richiamano in Capitanata numerosissimi braccianti agricoli, comunitari ed extracomunitari, alla ricerca di lavoro, che i più fortunati riescono a trovare regolarmente gestito e remunerato, gli altri finendo preda di &#8220;caporali&#8221; e imprenditori senza scrupoli.</p>
<p>Il lavoro nei campi, però, per quanto in misura nettamente più limitata, necessita anche in questo periodo di braccia. C&#8217;è l&#8217;uva da vendemmiare, le olive e gli ortaggi autunnali da raccogliere.</p>
<p>I Carabinieri del Comando Provinciale e del Nucleo Ispettorato del Lavoro di Foggia, quindi, non hanno cessato l&#8217;opera di monitoraggio sul lavoro agricolo.</p>
<p>Al contrario, il sensibile aumento della presenza delle pattuglie dell&#8217;Arma nelle zone di campagna, richiesto e ottenuto dai rappresentanti di categoria di coltivatori e allevatori al fine di frenare il fenomeno dei furti di attrezzi e prodotti agricoli, oltre all&#8217;azione di prevenzione e all&#8217;arresto di numerosi soggetti sorpresi a sottrarre il frutto del loro lavoro, soprattutto olive, ha anche portato a rilevare che i &#8220;caporali&#8221; proseguono, nonostante le numerosissime operazioni di servizio effettuate nella scorsa estate, a sfruttare i braccianti.</p>
<p>Così, infatti, una decina di giorni fa i Carabinieri, dopo aver notato nei pressi di un gruppo di ruderi agricoli nelle campagne di Lesina che il conducente di un furgone con targa bulgara, con una seconda persona a bordo, quotidianamente prelevava, prima dell&#8217;alba, e riportava, nel tardo pomeriggio, una squadra composta da cinque extracomunitari di colore, hanno iniziato un discreto pedinamento, per verificare dove questi venissero portati.</p>
<p>Non è stata poca la sorpresa quando, nel corso del primo pedinamento, i militari hanno visto il mezzo imboccare il casello dell&#8217;autostrada di Poggio Imperiale, per dirigersi poi in direzione di Pescara. I Carabinieri però, memori che anche i braccianti morti nell&#8217;incidente dello scorso 6 agosto stavano rientrando da una giornata lavorativa trascorsa in una campagna molisana, non si sono lasciati trarre in inganno, e hanno proseguito il pedinamento fuori regione.</p>
<p>Il mezzo seguito dal Molise è entrato in Abruzzo e, lasciata l&#8217;autostrada a Vasto, ha infine concluso il proprio viaggio presso un&#8217;azienda agricola di Cupello, in provincia di Chieti.</p>
<p>Qui i braccianti, sempre sotto lo sguardo discreto dei Carabinieri, hanno lavorato per tutta la giornata, venendo, alla fine, riaccompagnati, dopo aver percorso a ritroso lo stesso tragitto della mattina, al punto dove erano stati prelevati tante ore prima.</p>
<p>Il servizio è quindi stato ripetuto, in collaborazione con il Nucleo Carabinieri Ispettorato del Lavoro di Foggia, per diversi giorni, verificando che le modalità erano sempre le stesse. Cambiava solo, da un giorno all&#8217;altro, l&#8217;impiego cui venivano dedicati i braccianti. Un giorno avevano vendemmiato, un altro erano stati messi al lavoro in un uliveto, in altre giornate avevano raccolto ortaggi.</p>
<p>Una volta raccolte prove sufficienti a dimostrare la non occasionalità dell&#8217;impiego dei braccianti, i Carabinieri del Comando Provinciale di Foggia e del N.I.L., fattisi dare manforte dai colleghi della Compagnia di Vasto e del N.I.L. di Chieti, sono intervenuti nell&#8217;azienda, procedendo ad un&#8217;approfondita verifica sulle condizioni, in senso generale, in cui vi veniva svolto il lavoro.</p>
<p>Contemporaneamente, a Lesina, un&#8217;altra aliquota di militari è entrata nelle case diroccate che avevano visto vivere dagli operai, per verificarne le condizioni.</p>
<p>Al termine delle attività è risultato che i cinque extracomunitari, quattro ganesi e un gambiano, irregolari sul territorio nazionale, erano stati posti al lavoro violando ogni normativa possibile.</p>
<p>Oltre alla loro assunzione &#8220;in nero&#8221;, infatti, i Carabinieri hanno accertato violazioni in materia di sicurezza negli ambienti di lavoro, in materia di orario e retribuzione, per le quali hanno denunciato all&#8217;Autorità Giudiziaria tre persone, responsabili dell&#8217;azienda agricola, che, oltre a tutte queste saranno chiamati a rispondere anche di quella prevista dal nuovo art. 603 bis del codice penale.</p>
<p>Per lo stesso reato è invece stata arrestata in flagranza una coppia di cittadini rumeni, marito e moglie rispettivamente del &#8217;72 e dell&#8217;86, residenti a Lesina, nei cui confronti è stata accertata la condizione di sfruttamento dello stato di necessità dei braccianti stranieri, emerso nel corso del concomitante sopralluogo alla loro abitazione, nel corso del quale i Carabinieri hanno potuto verificare che i cinque vivevano all&#8217;interno di un casolare abbandonato in condizioni di gravissimo degrado, senza energia elettrica, né acqua corrente né servizi igienici.</p>
<p>La Procura della Repubblica presso il Tribunale di Vasto, da subito informata dell&#8217;attività in corso nel territorio di propria competenza, e che si era senza riserve immediatamente resa disponibile a seguire ogni attività, ha quindi poi ottenuto la convalida degli arresti dal G.I.P., ed è ora impegnata nella valutazione delle posizioni dei rappresentanti dell&#8217;azienda agricola di Cupello, che rischiano ora, oltre a severe condanne, anche la confisca dell&#8217;azienda stessa.</p>
<p>L&#8217;operazione di servizio così positivamente conclusa dimostra, ancora una volta, la bontà dell&#8217;impegno posto dall&#8217;Arma sul territorio nel contrasto ad un fenomeno già insopportabile per un Paese che si dichiara civile, ma che appare ancora più odioso quando si deve purtroppo verificare che i responsabili sono tanto privi di scrupoli da aver fatto sistemare i cinque braccianti nelle stesse inaccettabili abitazioni che erano rimaste &#8220;libere&#8221; a seguito dell&#8217;incidente stradale avvenuto nella vicina località Ripalta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>In tema di lotta al &#8220;caporalato&#8221; e di vigilanza sulle attività agricole e agroalimentari, dall&#8217;inizio dell&#8217;anno in corso i Carabinieri del Comando Provinciale di Foggia, con il supporto del Nucleo Carabinieri Ispettorato del Lavoro, di iniziativa ed in autonomia hanno:</p>
<ul>
<li>proceduto al controllo di 154 aziende, in 27 delle quali sono state riscontrate e contestate irregolarità;</li>
<li>arrestato per &#8220;caporalato&#8221; 8 persone, denunciandone all&#8217;Autorità Giudiziaria altre 31 in stato di libertà per lo stesso reato;</li>
<li>comminato sanzioni pecuniarie per oltre 36.000 euro;</li>
<li>sottoposto a sequestro 62 mezzi utilizzati dai &#8220;caporali&#8221; per il trasporto dei braccianti.</li>
</ul>
                            
                            <div class="clear"></div>
                            
                            <div class="author-right-meta">
                                <div class="aut-img">
                                    <a href="https://www.manfredonianews.it/author/sciannandrone/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/04/MF-150x150.jpg" width="60" height="60" alt="Redazione G." class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
                                </div>
                                <ul class="aut-meta">
                                    <li class="name"><div class="vcard author"><span class="fn"><a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da: Redazione G." rel="author">Redazione G.</a></span></div></li>
                                    <li class="time updated">14/11/2018 - 12:23</li>
                                </ul>    
                            </div><!-- end .author-right-media -->

                            <div class="share-post">
                                <h5><em>Condividi l'articolo o Stampalo!</em></h5>
                                <div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_retro-retina essb_533948747 print-no" id="essb_displayed_shortcode_533948747" data-essb-postid="200477" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="retro-retina" data-essb-counter-pos="right" data-essb-url="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" data-essb-twitter-url="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" data-essb-instance="533948747"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/&t=Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/&t=Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro&#39;,&#39;facebook&#39;,&#39;533948747&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Nemmeno l&%238217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro&amp;url=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/&amp;counturl=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/&amp;related=manfredonianews&amp;via=manfredonianews&#39;,&#39;twitter&#39;,&#39;533948747&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_google nolightbox"> <a href="https://plus.google.com/share?url=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/&#39;,&#39;google&#39;,&#39;533948747&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro&amp;url=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro&amp;url=https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/&#39;,&#39;linkedin&#39;,&#39;533948747&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Nemmeno%20l%26%238217%3Bautunno%20ferma%20il%20caporalato.%20Arrestati%20due%20cittadini%20rumeni%20per%20intermediazione%20illecita%20e%20sfruttamento%20del%20lavoro%20https%3A%2F%2Fwww.manfredonianews.it%2F2018%2F11%2F14%2Fnemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '533948747', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;533948747&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://www.manfredonianews.it&amp;body=Hi, this may be interesting you: Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro! This is the link: https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/" title="" onclick="essb_tracking_only('', 'mail', '533948747', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>                            </div> 
                            
                            <div class="fb-save" data-uri="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro" data-size="large"></div>
                            <div class="clear"></div>

                            <!-- Begin Yuzo --><div class='yuzo_related_post style-1'  data-version='5.12.82'><!-- with result --><div class='yuzo_clearfixed yuzo__title'><h4>Potrebbero interessarti anche...</h4></div><div class='yuzo_wraps'>
						  <div class="relatedthumb relatedpost-200474 " style="width:195.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.manfredonianews.it/2018/11/14/arrestato-un-pregiudicato-di-zapponeta-trovato-in-possesso-di-un-fucile-clandestino-abilmente-realizzato-in-modo-artigianale/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.manfredonianews.it/wp-content/uploads/2018/04/carabinieri-7-6-600x280-300x140.jpg') 50% 50% no-repeat;width: 195.5px;;max-width:100%;height:136px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Arrestato un pregiudicato di Zapponeta trovato in ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-200469 " style="width:195.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.manfredonianews.it/2018/11/14/dal-gal-gargano-un-progetto-di-promozione-del-territorio-grazie-a-inpuglia365/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.manfredonianews.it/wp-content/uploads/2018/11/23736192_1679903298695325_1987195250304922941_o-300x200.jpg') 50% 50% no-repeat;width: 195.5px;;max-width:100%;height:136px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Dal GAL Gargano un progetto di promozione del terr...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-200464 " style="width:195.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.manfredonianews.it/2018/11/14/lo-spettacolo-dellautunno-in-foresta-umbra-con-gli-occhi-dei-fotografi/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.manfredonianews.it/wp-content/uploads/2018/11/46018147_2118591388159845_547704447313117184_o-e1542190624492-300x236.jpg') 50% 50% no-repeat;width: 195.5px;;max-width:100%;height:136px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">Lo spettacolo dell’autunno in Foresta Umbra ...</span>
							  
							  
							  </a>

						  </div>
						  <div class="relatedthumb relatedpost-200454 " style="width:195.5px;float:left;overflow:hidden;">  
							  
							  <a  href="https://www.manfredonianews.it/2018/11/14/i-giovani-e-la-sicurezza-stradale-a-cura-del-lions-club-manfredonia-host-2/"  >
									  <div class="yuzo-img-wrap " >
										
										<div class="yuzo-img" style="background:url('https://www.manfredonianews.it/wp-content/uploads/2018/11/2018-SS4--300x162.jpeg') 50% 50% no-repeat;width: 195.5px;;max-width:100%;height:136px;margin-bottom: 5px;background-size: cover; "></div>
									  </div>
									  
								   <span class="yuzo__text--title" style="font-size:13px;">“I giovani e la sicurezza stradale” a cura d...</span>
							  
							  
							  </a>

						  </div></div> <!-- end wrap -->
</div> <style>
								.yuzo_related_post img{width:195.5px !important; height:136px !important;}
								.yuzo_related_post .relatedthumb{line-height:15px;background: !important;color:!important;}
								.yuzo_related_post .relatedthumb:hover{background:#fcfcf4 !important; -webkit-transition: background 0.2s linear; -moz-transition: background 0.2s linear; -o-transition: background 0.2s linear; transition: background 0.2s linear;;color:!important;}
								.yuzo_related_post .relatedthumb a{color:!important;}
								.yuzo_related_post .relatedthumb a:hover{ color:}!important;}
								.yuzo_related_post .relatedthumb:hover a{ color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo__text--title{ color:!important;}
								.yuzo_related_post .yuzo_text, .yuzo_related_post .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb:hover .yuzo_text, .yuzo_related_post:hover .yuzo_views_post {color:!important;}
								.yuzo_related_post .relatedthumb{  margin: 0px  0px  0px  0px;   padding: 5px  5px  5px  5px;  }
								.yuzo_related_post .relatedthumb .yuzo-img{
  -webkit-transition:all 0.3s ease-out;
  -moz-transition:all 0.3s ease-out;
  -o-transition:all 0.3s ease-out;
  -ms-transition:all 0.3s ease-out;
  transition:all 0.3s ease-out;
}
.yuzo_related_post .relatedthumb .yuzo-img-wrap{
  overflow:hidden;
  background: url(https://www.manfredonianews.it/wp-content/plugins/yuzo-related-post/assets/images/link-overlay.png) no-repeat center;
}
.yuzo_related_post .relatedthumb:hover .yuzo-img {
  opacity: 0.7;
  -webkit-transform: scale(1.2);
  transform: scale(1.2);
}
								</style> <script>
						  jQuery(document).ready(function( $ ){
							jQuery('.yuzo_related_post .yuzo_wraps').equalizer({ columns : '> div' });
						   });
						  </script> <!-- End Yuzo :) -->                                                                                          
                            
                        </div><!-- end .p-first-letter -->
                                                <div class="clear"></div>
                        
                        <!-- tags -->
                                                
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Articolo presente in:</div> <a href="https://www.manfredonianews.it/news/notizie-capitanata/" rel="category tag">Capitanata</a> &middot; <a href="https://www.manfredonianews.it/news/cronaca/" rel="category tag">Cronaca</a> &middot; <a href="https://www.manfredonianews.it/news/" rel="category tag">News</a></div><div class="clear"></div>
                                                 
                        <div class="clear"></div>                        
                    </div><!-- end .entry --> 
                    <div class="clear"></div> 
            </div><!-- end #post -->
                    </article><!-- end article -->
        
        <!-- Related Articles -->
        <!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.manfredonianews.it/2018/11/14/arrestato-un-pregiudicato-di-zapponeta-trovato-in-possesso-di-un-fucile-clandestino-abilmente-realizzato-in-modo-artigianale/"> <img width="55" height="55" src="https://www.manfredonianews.it/wp-content/uploads/2018/04/carabinieri-7-6-600x280-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.manfredonianews.it/wp-content/uploads/2018/04/carabinieri-7-6-600x280-55x55.jpg 55w, https://www.manfredonianews.it/wp-content/uploads/2018/04/carabinieri-7-6-600x280-150x150.jpg 150w, https://www.manfredonianews.it/wp-content/uploads/2018/04/carabinieri-7-6-600x280-180x180.jpg 180w, https://www.manfredonianews.it/wp-content/uploads/2018/04/carabinieri-7-6-600x280-45x45.jpg 45w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.manfredonianews.it/2018/11/14/arrestato-un-pregiudicato-di-zapponeta-trovato-in-possesso-di-un-fucile-clandestino-abilmente-realizzato-in-modo-artigianale/">Arrestato un pregiudicato di Zapponeta trovato in possesso di un fucile clandestino, abilmente realizzato in modo artigianale</a></h4>
                                          
                    <span>by <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da: Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles --> 

 
        <!-- Comments -->
        <div class="entry-bottom">
                        
            
            <!-- Comments -->
            <div id="comments" class="comments">
                

 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><i></i> Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.manfredonianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>
            <div class="one_full_c">
               <label for="comment">Commento:<span>*</span></label>
               <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>     
            </div>
            <div class="one_half_c">
             <label for="author">Nome: <span>*</span></label> 
             <input id="author" name="author" type="text" value="" size="30"  aria-required='true' />
            </div>

            <div class="one_half_last_c">
             <label for="email">Email:<span>*</span></label> 
             <input id="email" name="email" type="text" value="" size="30"  aria-required='true' />
            </div>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Acconsento al salvataggio dei dati (nome, email) per la pubblicazione del commento. <abbr class="wpgdprc-required" title="You need to accept this checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Invia il Commento" /> <input type='hidden' name='comment_post_ID' value='200477' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a361ba0a55" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	            </div>
            <div class="clear"></div>
        </div><!-- end .entry-bottom -->

    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Auto_standard -->
		<ins class="adsbygoogle manfads"
		     style="display:block"
		     data-ad-client="ca-pub-9468248951209998"
		     data-ad-slot="4368899125"
		     data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

    </div><!-- end .single-content -->


    <!-- Begin Sidebar 2 (left middle) -->
    <aside class="sidebar-middle">
<div class="widget-odd widget-first widget-1 widget-manf-tv widget widget_text"><a href="https://www.manfredonianews.it/manfredonianews-tv/"><h3 class="title"><i></i> » ManfredoniaNews TV «</h3><div class="clear"></div></a>			<div class="textwidget"><script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_manfredonianewstv").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_manfredonianewstv_next", 
			prev:"#smooth_slider_manfredonianewstv_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_manfredonianewstv").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_manfredonianewstv").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_manfredonianewstv" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2018/11/04/manfredonia-celebra-solennemente-il-4-novembre-festa-della-vittoria-italiana-nella-grande-guerra/" title="Manfredonia celebra solennemente il 4 Novembre Festa della vittoria italiana nella Grande Guerra"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2018/11/4-Novembre-2018-Manfredonia-1024x604.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2018/11/04/manfredonia-celebra-solennemente-il-4-novembre-festa-della-vittoria-italiana-nella-grande-guerra/">Manfredonia celebra solennemente il 4 Novembre Festa della vittoria italiana nella Grande Guerra</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Come in tutte le città italiane anche Manfredonia ha celebrato ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2018/11/04/manfredonia-celebra-solennemente-il-4-novembre-festa-della-vittoria-italiana-nella-grande-guerra/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2018/11/03/lalbese-franco-moscone-nominato-arcivescovo-di-manfredoniavieste-e-san-giovanni-rotondo/" title="L’albese Franco Moscone nominato Arcivescovo di Manfredonia, Vieste e San Giovanni Rotondo"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2018/11/699D4CE1-29A4-491C-A1DF-FB07756EB0A8-e1541267477939.jpeg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2018/11/03/lalbese-franco-moscone-nominato-arcivescovo-di-manfredoniavieste-e-san-giovanni-rotondo/">L’albese Franco Moscone nominato Arcivescovo di Manfredonia, Vieste e San Giovanni Rotondo</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Oggi, sabato 3 novembre, alle 12, con un comunicato congiunto ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2018/11/03/lalbese-franco-moscone-nominato-arcivescovo-di-manfredoniavieste-e-san-giovanni-rotondo/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2018/10/31/le-ore-contate-del-consiglio-comunale-di-manfredonia-fotovideo/" title="Le ore contate del Consiglio Comunale di Manfredonia (Foto&#038;Video)"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2018/10/consiglio-comunale-30-10-18-6-e1540966497731-1024x496.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2018/10/31/le-ore-contate-del-consiglio-comunale-di-manfredonia-fotovideo/">Le ore contate del Consiglio Comunale di Manfredonia (Foto&Video)</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Come preannunciato, uno dei consigli più impegnativi di sempre quello ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2018/10/31/le-ore-contate-del-consiglio-comunale-di-manfredonia-fotovideo/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2018/10/30/diretta-streaming-consiglio-comunale-del-30-ottobre-2018-manfredonia/" title="Diretta streaming Consiglio Comunale del 30 ottobre 2018 Manfredonia"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2018/03/Consiglio-Comunale-Manfredonia-31-marzo-2018-aumento-TARI00041-1024x678.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2018/10/30/diretta-streaming-consiglio-comunale-del-30-ottobre-2018-manfredonia/">Diretta streaming Consiglio Comunale del 30 ottobre 2018 Manfredonia</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Martedì 30 ottobre 2018, alle ore 17.00, nella Sala consiliare ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2018/10/30/diretta-streaming-consiglio-comunale-del-30-ottobre-2018-manfredonia/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2018/10/30/lo-stato-di-salute-del-depuratore-di-manfredonia-e-del-candelaro-fotovideo/" title="Lo stato di salute del Depuratore di Manfredonia e del Candelaro (Foto&#038;Video)"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2018/10/Il-depuratore-di-Manfredonia-il-riutilizzo-dei-reflui-in-agricoltura-29.10.1800002-1024x684.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2018/10/30/lo-stato-di-salute-del-depuratore-di-manfredonia-e-del-candelaro-fotovideo/">Lo stato di salute del Depuratore di Manfredonia e del Candelaro (Foto&Video)</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Su una popolazione di circa 55 mila abitanti, 50 sono ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2018/10/30/lo-stato-di-salute-del-depuratore-di-manfredonia-e-del-candelaro-fotovideo/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div></div><div id="smooth_slider_manfredonianewstv_next" class="smooth_next"></div>
			<div id="smooth_slider_manfredonianewstv_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div>
</div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script></div>
		</div><div class="widget-even widget-2 adsense-w ad-250x250 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2672697770037660"
     data-ad-slot="7966362437"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_250x250-box-banner"
         style=""
         data-title="Gelsomino - Natale da favola (250x250)"
         data-mime_type="image-png"
                     data-banner_id="198458"
         id="wpbanner-198458">
      <a href="https://www.facebook.com/gelsominohome" target="_blank" ><img border="0" width="250" height="250" src="https://www.manfredonianews.it/wp-content/uploads/2018/10/250x250-gels2.png" alt="Gelsomino - Natale da favola (250x250)" title="Gelsomino - Natale da favola (250x250)" /></a>    </div>
    </div></div>
		</div><div class="widget-odd widget-3 widget dlm_widget_downloads"><h3 class="title"><i></i> Giornale &#8211; Ultima Edizione</h3><div class="clear"></div><ul class="dlm-downloads"><li><aside class="download-box">

	<a class="dwl-giornale" href="https://www.manfredonianews.it/download/199936/" rel="nofollow"> <img width="250" height="354" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/Giornale-G21-18.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.manfredonianews.it/wp-content/uploads/2018/11/Giornale-G21-18.jpg 250w, https://www.manfredonianews.it/wp-content/uploads/2018/11/Giornale-G21-18-212x300.jpg 212w" sizes="(max-width: 250px) 100vw, 250px" /></a>

	<!--<div class="download-count">97 download</div>-->

	<div class="download-box-content">

		<h3 style="margin-top: 5px; font-size: 15px; color: #e53b19;">N.21 – 03/11/2018</h3>

		
		<!--<a class="download-button" title="" href="https://www.manfredonianews.it/download/199936/" rel="nofollow">
			File Download			<!--<small>Giornale-G21-18.pdf &ndash; 2 MB</small>
		</a>  -->

	</div>
</aside>


</li></ul></div>


<div class="widget-even widget-4 title-color-green widget widget_anthemes_postcat"><h3 class="title"><i></i> In Vetrina</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dal-mondo/" class="tiptipBlog" title="Tutti gli Articoli in Dal Mondo" >Dal Mondo</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2018/11/13/operazione-completata-dillo-al-capo-laudio-che-proverebbe-la-regia-saudita-della-morte-di-khashoggi/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/075407435-adac1514-b480-4098-922a-198d8ccf9a06-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/13/operazione-completata-dillo-al-capo-laudio-che-proverebbe-la-regia-saudita-della-morte-di-khashoggi/">&#8220;Operazione completata, dillo al capo&#8221;: l&#8217;audio che proverebbe la regia saudita della morte di Khashoggi</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 novembre 2018 - 09:38</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-odd widget-5 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li> <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/13/gaza-hamas-razzi-su-beersheba-e-ashdod-se-ancora-raid/">Gaza: Hamas, razzi su Beersheba e Ashdod se ancora raid</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 novembre 2018 - 09:38</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-even widget-6 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dalla-puglia/" class="tiptipBlog" title="Tutti gli Articoli in Dalla Puglia" >Dalla Puglia</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2018/11/13/taranto-si-spezza-la-gru-due-operai-muoiono-cadendo-da-impalcatura/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/1542097021078.jpeg-taranto__due_operai_cadono_da_impalcatura_in_quartiere_tamburi-250x130.jpe" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/13/taranto-si-spezza-la-gru-due-operai-muoiono-cadendo-da-impalcatura/">Taranto: si spezza la gru, due operai muoiono cadendo da impalcatura</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 novembre 2018 - 09:38</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-odd widget-7 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/news/notizie-capitanata/" class="tiptipBlog" title="Tutti gli Articoli in Capitanata" >Capitanata</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/Immagine2-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/">Nemmeno l&#8217;autunno ferma il caporalato. Arrestati due cittadini rumeni per intermediazione illecita e sfruttamento del lavoro</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da: Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 14 novembre 2018 - 12:23</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-even widget-8 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-tecnologia/" class="tiptipBlog" title="Tutti gli Articoli in Tecnologia" >Tecnologia</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2018/11/13/su-rlab-la-rivoluzione-del-5g/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/190710645-9534b909-00c8-45f7-83b8-6ca024551538-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/13/su-rlab-la-rivoluzione-del-5g/">Su RLab la rivoluzione del 5G</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 novembre 2018 - 09:38</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-odd widget-9 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li> <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/13/spread-a-305-punti-in-vista-della-risposta-italiana-alla-ue-sulla-manovra-le-borse-ue-tengono/">Spread a 305 punti in vista della risposta italiana alla Ue sulla Manovra. Le Borse Ue tengono</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 novembre 2018 - 09:38</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-even widget-10 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-ambiente/" class="tiptipBlog" title="Tutti gli Articoli in Ambiente" >Ambiente</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2018/11/13/agricoltura-biodinamica-e-polemica-per-il-convegno-al-politecnico-di-milano/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/11/174353745-42f84f09-8468-487b-8315-6cd9ca5ac358-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/11/13/agricoltura-biodinamica-e-polemica-per-il-convegno-al-politecnico-di-milano/">Agricoltura biodinamica, è polemica per il convegno al Politecnico di Milano</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 novembre 2018 - 09:38</span>
      </div>


  </li>

</ul>


</div> 


<div class="widget-odd widget-11 adsense-w ad-250x360 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS 250x360 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:360px"
     data-ad-client="ca-pub-2672697770037660"
     data-ad-slot="2059429635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><div class="widget-even widget-12 widget-merda widget widget_text"><h3 class="title"><i></i> Merda Merda</h3><div class="clear"></div>			<div class="textwidget"><div><a href="https://www.manfredonianews.it/merdamerda-rubrica/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/02/evento-testata.jpg" style="width:100%; height: auto" /></a></div>
		</div>


<div class="widget-odd widget-13 merda-widget widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/comunicati/" class="tiptipBlog" title="Tutti gli Articoli in Comunicati" >Comunicati</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2018/10/27/sogno-di-un-pomeriggio-dautunno-a-manfredonia-la-bottega-degli-apocrifi-incontra-la-citta/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/10/favolosamentevera-bottega-apocrifi-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2018/10/27/sogno-di-un-pomeriggio-dautunno-a-manfredonia-la-bottega-degli-apocrifi-incontra-la-citta/">“Sogno di un pomeriggio d’autunno” a Manfredonia. La Bottega degli Apocrifi incontra la città</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/admin/" title="Articoli scritti da: Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 27 ottobre 2018 - 06:37</span>
      </div>


  </li>

</ul>


</div> 


<div class="widget-even widget-last widget-14 widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></h3><div class="clear"></div>			<div class="textwidget"><p><a href="https://www.manfredonianews.it/scopri-manfredonia/"><img style="width:100%" src="https://www.manfredonianews.it/wp-content/uploads/2017/07/banner-scopri-manf.jpg" /></a></p>
</div>
		</div></aside>    <!-- end #sidebar 2 (left) --> 


    <!-- Begin Sidebar 1 (default right) -->
    <aside class="sidebar sd-right">
<div class="widget-odd widget-first widget-1 adsense-w ad-300x250 top300x250 widget widget_text"><h3 class="title"><i></i> ADV Top</h3><div class="clear"></div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250_standard --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9468248951209998" data-ad-slot="4151043753"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_300x250-medium_banner"
         style=""
         data-title="Asilo Padre Pio- Virtual Tour (Medium Banner 300x250)"
         data-mime_type="image-gif"
                     data-banner_id="191664"
         id="wpbanner-191664">
      <a href="https://www.scuolainfanziapadrepio.it/" target="_blank" ><img border="0" width="300" height="250" src="https://www.manfredonianews.it/wp-content/uploads/2017/12/300x250_new.gif" alt="Asilo Padre Pio- Virtual Tour (Medium Banner 300x250)" title="Asilo Padre Pio- Virtual Tour (Medium Banner 300x250)" /></a>    </div>
    </div>
</div>
		</div><div class="widget-even widget-2 newsletter-widget widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/newsletter">» Iscriviti alla Newsletter «</a></h3><div class="clear"></div>			<div class="textwidget"><div class="tnp tnp-subscription-minimal "><form action="https://www.manfredonianews.it/?na=s" method="post"><input type="hidden" name="nr" value="minimal"><input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email *"><input class="tnp-submit" type="submit" value="Iscriviti"><div class="tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.manfredonianews.it/privacy-policy/">Iscrivendomi acconsento al trattamento dei dati personali.</a></label></div></form></div>

</div>
		</div><div class="widget-odd widget-3 widget-utilita widget widget_text"><h3 class="title"><i></i> Utilità</h3><div class="clear"></div>			<div class="textwidget"><p><a title="Capitaneria di Porto - Guardia Costiera" href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/"><img style="margin-bottom: 10px; margin-left: 5px;" src="https://www.manfredonianews.it/wp-content/uploads/2017/06/310x100-cap-porto2.gif" /></a><br />
<script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_2").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_2_next", 
			prev:"#smooth_slider_2_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_2").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_2").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_2").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_2").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_2" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" title="Slider Farmacie"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-farmacie.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Slider Farmacie</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/numeri-utili/" title="Numeri Utili"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-numeri.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/numeri-utili/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" title="Trasporto Urbano"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-trasporto.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Trasporto Urbano</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" title="Funzioni Religiose"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl_religiose.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div></div><div id="smooth_slider_2_next" class="smooth_next"></div>
			<div id="smooth_slider_2_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div>
</div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script></p>
</div>
		</div><div class="widget-even widget-4 widget gpoll_poll_widget"><h3 class="title"><i></i> Il Sondaggio</h3><div class="clear"></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.5.21' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.5.21' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.5.21'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.5.21'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_gecko gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id='gform_wrapper_19' ><a id='gf_19' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_19' id='gform_19' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/2018/11/14/nemmeno-lautunno-ferma-il-caporalato-arrestati-due-cittadini-rumeni-per-intermediazione-illecita-e-sfruttamento-del-lavoro/#gf_19'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_19' class='gform_fields top_label form_sublabel_below description_below'><li id='field_19_1' class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >Cosa denota la vicenda delle ultime assunzioni ASE?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_19_1'><li class='gchoice_19_1_0'><input name='input_1' type='radio' value='gpoll1b68d1051'  id='choice_19_1_0' tabindex='1'    /><label for='choice_19_1_0' id='label_19_1_0'>una responsabilità dell'ASE</label></li><li class='gchoice_19_1_1'><input name='input_1' type='radio' value='gpoll1d18f7cd7'  id='choice_19_1_1' tabindex='2'    /><label for='choice_19_1_1' id='label_19_1_1'>una responsabilità del Comune</label></li><li class='gchoice_19_1_2'><input name='input_1' type='radio' value='gpoll1b17e510e'  id='choice_19_1_2' tabindex='3'    /><label for='choice_19_1_2' id='label_19_1_2'>una mancanza di dialogo tra i vari settori</label></li><li class='gchoice_19_1_3'><input name='input_1' type='radio' value='gpoll1f4fbfbdb'  id='choice_19_1_3' tabindex='4'    /><label for='choice_19_1_3' id='label_19_1_3'>nessuna responsabilità, la questione è stata gestita al meglio</label></li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_19' class='gform_button button' value='Vota Ora!' tabindex='5' onclick='if(window["gf_submitting_19"]){return false;}  window["gf_submitting_19"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_19"]){return false;} window["gf_submitting_19"]=true;  jQuery("#gform_19").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=19&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_19' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='19' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_19' value='WyJbXSIsIjBlMGZhMDFjZDA1ZTFlZTVhOWFiM2I5YWYyOTAzNjI0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_19' id='gform_target_page_number_19' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_19' id='gform_source_page_number_19' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=red&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=20+years&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=6756b2cf3bf6ba1327ff3937fc041f65' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_19' id='gform_ajax_frame_19'>Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 19, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_19').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_19');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_19').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_19').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_19').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_19').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_19').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_19').val();gformInitSpinner( 19, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [19, current_page]);window['gf_submitting_19'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_19').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_19').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [19]);window['gf_submitting_19'] = false;}, 50);}else{jQuery('#gform_19').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [19, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 19) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [19, 1]) } ); </script></div><div class="widget-odd widget-5 adsense-w ad-300x250 ad-articles widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ADS 300x250 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2672697770037660" data-ad-slot="5490574039"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
		</div><div class="widget-even widget-6 bannerize-320x100w widget widget_text"><h3 class="title"><i></i> Partners</h3><div class="clear"></div>			<div class="textwidget"><p>      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_320x100-partner-top"
         style=""
         data-title="Rete Smash (320x100)"
         data-mime_type="image-jpeg"
                     data-banner_id="177471"
         id="wpbanner-177471">
      <a href="http://www.retesmash.com/streaming.php" target="_blank" rel="nofollow"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2018/01/retesmash-320x100.jpg" alt="Rete Smash (320x100)" title="Rete Smash (320x100)" /></a>    </div>
    </div><br />
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div><br />
      <div class="wp_bannerize_container wp_bannerize_layout_vertical">    <div class="wp_bannerize_banner_box wp_bannerize_category_320x100-partner-bottom"
         style=""
         data-title="320x100 Default"
         data-mime_type="image-gif"
       data-impressions_enabled="true"       data-clicks_enabled="true"         data-banner_id="1077"
         id="wpbanner-1077">
      <img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/320x100-prenota_goo.gif" alt="320x100 Default" title="320x100 Default" />    </div>
    </div></p>
</div>
		</div><div class="widget-odd widget-7 widget-rubriche widget widget_text"><h3 class="title"><i></i> Rubriche / Editoriali</h3><div class="clear"></div>			<div class="textwidget"></div>
		</div><div class="widget-even widget-8 widget-rub-cont disa_sos widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></h2> 
<a class="img-rub" href="https://www.manfredonianews.it/appunti-di-un-cronista/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/06/rub-appunti-cronista-color.jpg" /></a>
<h5>di Matteo di Sabato</h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2017/06/28/scarica-i-pdf/" title="Permalink to Scarica i PDF" rel="bookmark">Scarica i PDF</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-9 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/">Piazza Duomo</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/piazza-duomo/"><img src="https://www.manfredonianews.it/wp-content/uploads/2016/09/rub-duomo-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/11/08/vento-in-poppa/" title="Permalink to Vento in poppa" rel="bookmark">Vento in poppa</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-10 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/">Franco Pinto</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/franco-pinto/"><img src="https://www.manfredonianews.it/wp-content/uploads/2018/01/rub-pinto2-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2017/12/18/a-gionde/" title="Permalink to A gionde" rel="bookmark">A gionde</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-11 widget-rub-cont disa_sos widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/il-sipontiere/">Il Sipontiere</a></h2> 
<a class="img-rub" href="https://www.manfredonianews.it/il-sipontiere/"><img src="https://www.manfredonianews.it/wp-content/uploads/1985/08/il-sipontiere-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/02/scarica-i-pdf-sipontiere/" title="Permalink to Scarica i PDF" rel="bookmark">Scarica i PDF</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-12 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/">Carnevale</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/"><img src="https://www.manfredonianews.it/wp-content/uploads/2016/09/rub-carnevale-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/19/nuovi-furti-e-vandalismo-nei-laboratori-del-carnevale-di-manfredonia-video/" title="Permalink to Nuovi furti e vandalismo nei laboratori del Carnevale di Manfredonia (Video)" rel="bookmark">Nuovi furti e vandalismo nei laboratori del Carnevale di Manfredonia (Video)</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-13 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/sos-cittadini/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/10/rub-sos-cittadini-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/09/potati-4-alberi-in-via-di-vittorio-gli-altri-no-perche/" title="Permalink to Potati 4 alberi in via di Vittorio gli altri no. Perche?" rel="bookmark">Potati 4 alberi in via di Vittorio gli altri no. Perche?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-14 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/">Occhi di un Sognatore</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/03/rub-occhi-sognatore.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/26/magnifiche-sentinelle-della-notte/" title="Permalink to Magnifiche sentinelle della notte" rel="bookmark">Magnifiche sentinelle della notte</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-15 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/">Il Giornale con lo Zaino</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/03/rub-giornale-zaino.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2017/10/26/sport-maestro-di-vita/" title="Permalink to Sport … maestro di vita" rel="bookmark">Sport … maestro di vita</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-16 rub-tavola widget widget_text">			<div class="textwidget"><p><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/"><img style="display: block; margin: 0 auto; width: 100%; max-width: 310px!important;" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/a-tavola.jpg" /></a></p>
</div>
		</div><div class="widget-odd widget-17 widget widget_text"><h3 class="title"><i></i> Socialmente Connessi</h3><div class="clear"></div>			<div class="textwidget"><div style="height: 220px;">
<div class="fb-page" data-href="https://www.facebook.com/manfredonianews/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/manfredonianews/?fref=ts"><p><a href="https://www.facebook.com/manfredonianews/?fref=ts">manfredonianews.it</a></p></blockquote>
</div>
</div>
</div>
		</div><div class="widget-even widget-18 widget-insta widget widget_text"><h3 class="title"><i></i> Seguici su Instagram</h3><div class="clear"></div>			<div class="textwidget"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 6px; " data-id="1617058690" data-num="12" data-res="auto" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;3&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div id="sbi_images" style="padding: 3px;"><div class="sb_instagram_error"><p>Please enter an Access Token on the Instagram Feed plugin Settings page.</p></div></div><div id="sbi_load" class="sbi_hidden"></div></div>
</div>
		</div><div class="widget-odd widget-last widget-19 adsense-w ad-300x600 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ADS 300x600 --><br />
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:600px"
     data-ad-client="ca-pub-2672697770037660"
     data-ad-slot="7466834831"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
</div>
		</div></aside>    <!-- end #sidebar 1 (default right) -->    


    <div class="clear"></div>
    </div>
</div><!-- end .wrap-fullwidth  -->

 

<!-- Begin Footer -->
<footer> 

  <div class="social-section">
	    <!-- footer social icons. -->
	    	        <h2 class="shopping-title">MANFREDONIA ANNUNCI</h2>
<p></p>

<!--<ul class="footer-social">
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-tumblr"></i></a></li>
<li><a href="#"><i class="fa fa-dribbble"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-flickr"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>-->	    	</div>

	<div class="wrap-footer">
      <div class="one_fourth">
            <!-- #1st footer -->
        </div>
        <div class="one_fourth">
            <!-- #2nd footer -->
        </div>
        <div class="one_fourth">
            <!-- #3rd footer -->
        </div>
        <div class="one_fourth_last">
            <!-- #4th footer -->
        </div><div class="clear"></div>        
 

        <div class="copyright">
                        <a class="logo-footer" href="https://www.manfredonianews.it/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logofooter-manfredonianews.png" /></a><br>

<div class="social-footer"><ul class="top-social">
<li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/Manfredonianew1" target="_balnk"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/manfredonianews.it/" target="_balnk"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_balnk"><i class="fa fa-youtube"></i></a></li>
<li><a href="#" target="_balnk"><i class="fa fa-whatsapp"></i></a></li>
<!--<li><a href="#"><i class="fa fa-rss-square"></i></a></li>-->
</ul><div class="clear"></div></div>
<div class="clear"></div>
<div>© 2009-2017 Ultime notizie e News su Manfredonia e Capitanata | redazione@manfredonianews.it
<br /> Registrazione al Tribunale di Foggia n. 31 del 13.11.2009</div>
<div class="foot-policy"><a style="color: #1a5a8d" href="https://www.iubenda.com/privacy-policy/22788824" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Privacy Policy">Privacy Policy</a> & <a style="color: #1a5a8d"  href="https://www.iubenda.com/privacy-policy/22788824/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Cookie Policy">Cookie Policy</a>            
        </div>
    </div>
	<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->   
<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script>
   
<script>jQuery( window ).load( function( $ ) {"use strict"; var $container = jQuery('#infinite-articles, .sidebar, .sidebar-middle'); $container.imagesLoaded( function(){ $container.masonry({ itemSelector : '' }); });});</script>

<!-- Google analytics  -->

<!-- Footer Theme output -->
<img alt='css.php' src="https://www.manfredonianews.it/wp-content/plugins/cookies-for-comments/css.php?k=424159b8ea8604e30caa4afb1b7b7c7d&amp;o=i&amp;t=585026885" width='1' height='1' /><!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.manfredonianews.it/wp-admin/admin-ajax.php";
</script>
	<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
	<style scoped>.yuzo_related_post{}
.yuzo_related_post .relatedthumb{}</style>    <script>

      jQuery( function( $ )
      {
        "use strict";

        // Add a custom event on document in order to init again the impressions and clicks.
        $( document ).on( 'wpbannerize.init.impressions', _initImpressions );
        $( document ).on( 'wpbannerize.init.clicks', _initClicks );

        function _initImpressions()
        {
          // impressions
          if( !window.WPBannerize.General.impressions_enabled ) {
            return;
          }

          window.WPBannerizeImpressions = [];

          $( 'div[data-impressions_enabled="true"]' ).each(
            function( i, e )
            {
              var banner_id, $this = $( e );

              if( $this.is( ':visible' ) ) {
                banner_id = $this.data( 'banner_id' );

                if( banner_id > 0 ) {

                  console.log( 'push', banner_id );

                  WPBannerizeImpressions.push( banner_id );
                  $this.data( 'impressions_enabled', false );
                }
              }
            }
          );

          if( window.WPBannerizeImpressions.length > 0 ) {

            console.log( 'post', WPBannerizeImpressions );

            $.post( ajaxurl,
              {
                action    : 'wp_bannerize_add_impressions',
                banner_id : WPBannerizeImpressions,
                referrer  : document.location.href
              },
              function( data )
              {

              }
            );
          }
        }

        function _initClicks()
        {
          // clicks
          if( !window.WPBannerize.General.clicks_enabled ) {
            return;
          }

          $( 'div[data-clicks_enabled="true"]' ).each(
            function( i, e )
            {
              if( $( e ).is( ':visible' ) ) {
                var banner_id = $( e ).data( 'banner_id' );

                // Remove all previous
                $( e ).find( 'a' ).off( 'click' );

                // Attach my event
                $( e ).find( 'a' ).on( 'click',
                  function()
                  {
                    // Ajax
                    $.post( ajaxurl,
                      {
                        action    : 'wp_bannerize_add_clicks',
                        banner_id : banner_id,
                        referrer  : document.location.href
                      },
                      function( data )
                      {
                        //
                      }
                    );
                  } );
              }
            } );
        }

        _initImpressions();
        _initClicks();

      } );
    </script>
    <link rel='stylesheet' id='smooth_default-css'  href='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/css/skins/default/style.css?ver=2.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityformspolls/css/gpoll.css?ver=3.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"true","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"3","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.manfredonianews.it","ajaxURL":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.manfredonianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/js/jquery.prettyPhoto.min.js?ver=2.0.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"fast","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"bd79bdd504"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/js/front.js?ver=2.0.5'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.manfredonianews.it\/wp-json\/","locale":{"firstDay":1,"months":["gennaio","febbraio","marzo","aprile","maggio","giugno","luglio","agosto","settembre","ottobre","novembre","dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["dom","lun","mar","mer","gio","ven","sab"],"weekdaysMin":["D","L","M","M","G","V","S"]},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"113d86ed215cdf861b2c95ee4820a01d":{"latitude":null,"longitude":null,"location":"Manfredonia, IT","days":1,"units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/simple-weather.js?ver=4.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"0","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var viewsCacheL10n = {"admin_ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","post_id":"200477","is_singular":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/yuzo-related-post/assets/js/yuzo-postviews-cache.js?ver=5.12.82'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/yuzo-related-post/assets/js/jquery.equalizer.js?ver=5.12.82'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/themes/manf-news/fancybox/jquery.fancybox-1.3.4.pack.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/themes/manf-news/js/jquery.main.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/themes/manf-news/js/custom.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Mail non corretta","name_error":"Attenzione. Campo Nome mancante o non corretto.","surname_error":"Attenzione. Il campo non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare il Trattamento dei Dati Personali"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/newsletter/subscription/validate.js?ver=5.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"4e24d29ae9"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js?ver=1541716991'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/akismet/_inc/form.js?ver=4.1'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/js/smooth.js?ver=2.8.7'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/js/dim.js?ver=2.8.7'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/js/jquery.touchwipe.js?ver=2.8.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};
var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/gravityformspolls/js/gpoll.js?ver=3.1.2'></script>
<link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-retro-retina"  href="https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/css/retro-retina/easy-social-share-buttons.css" type="text/css" media="all" /><style type="text/css"></style><script type="text/javascript" src="https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.7"></script><script type="text/javascript">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</script>
			<div id="cookie-notice" role="banner" class="cn-top bootstrap" style="color: #7d7d7d; background-color: #e2e2e2;"><div class="cookie-notice-container"><span id="cn-notice-text">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href="https://www.iubenda.com/privacy-policy/22788824">Privacy Policy</a>. Confermando questo banner acconsentirai all'uso dei cookie.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Chiudi</a><a href="https://www.manfredonianews.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy</a>
				</div>
				
			</div>
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 3/367 queries in 0.414 seconds using memcached (Request-wide modification query)

Served from: www.manfredonianews.it @ 2018-11-14 12:23:35 by W3 Total Cache
-->