<!DOCTYPE HTML>
<html lang="it-IT"
	prefix="og: https://ogp.me/ns#" > 
<head>
<meta property="fb:pages" content="216354167788" />
	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	<title>Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &quot;L&#039;ordinanza della Regione Puglia è valida e va rispettata&quot;</title>    

    <!-- Mobile Device Meta -->
    <meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> 
    
    <!-- The HTML5 Shim for older browsers (mostly older versions of IE). -->
	<!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]-->

	<!-- Favicons and rss / pingback -->
    <link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata RSS Feed" href="https://www.manfredonianews.it/feed/" />
    <link rel="pingback" href="https://www.manfredonianews.it/xmlrpc.php" />
    <link rel="shortcut icon" type="image/png" href="https://www.manfredonianews.it/wp-content/uploads/2017/01/favmf_small.png"/>  
    
    <!-- Custom style -->
    <style type="text/css">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</style>

    <!-- Theme output -->
    <title>Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221; &#8211; Manfredonia News | Notizie e News su Manfredonia e Capitanata</title>

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Designob_start_detected [-1,-1] -->
<meta name="description"  content="&quot;L&#039;ordinanza della Regione Puglia è valida e va rispettata&quot; lo dichiara il presidente della Regione Puglia Michele Emiliano. Il capo dell&#039;Avvocatura regionale" />

<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.manfredonianews.it/#organization","url":"https://www.manfredonianews.it/","name":"Manfredonia News","sameAs":["https://www.facebook.com/manfredonianews/"]},{"@type":"WebSite","@id":"https://www.manfredonianews.it/#website","url":"https://www.manfredonianews.it/","name":"Manfredonia News | Notizie e News su Manfredonia e Capitanata","publisher":{"@id":"https://www.manfredonianews.it/#organization"}},{"@type":"WebPage","@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#webpage","url":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/","inLanguage":"it-IT","name":"Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia \u00e8 valida e va rispettata&#8221;","isPartOf":{"@id":"https://www.manfredonianews.it/#website"},"image":{"@type":"ImageObject","@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#primaryimage","url":"https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_.jpg","width":300,"height":200},"primaryImageOfPage":{"@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#primaryimage"},"datePublished":"2020-03-08T21:29:50+01:00","dateModified":"2020-03-08T21:29:50+01:00"},{"@type":"Article","@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#article","isPartOf":{"@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#webpage"},"author":{"@id":"https://www.manfredonianews.it/author/sciannandrone/#author"},"headline":"Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia \u00e8 valida e va rispettata&#8221;","datePublished":"2020-03-08T21:29:50+01:00","dateModified":"2020-03-08T21:29:50+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#webpage"},"publisher":{"@id":"https://www.manfredonianews.it/#organization"},"articleSection":"Comunicati, News","image":{"@type":"ImageObject","@id":"https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#primaryimage","url":"https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_.jpg","width":300,"height":200}},{"@type":"Person","@id":"https://www.manfredonianews.it/author/sciannandrone/#author","name":"Redazione G.","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.manfredonianews.it/#personlogo","url":"https://www.manfredonianews.it/wp-content/uploads/2017/04/MF.jpg","width":96,"height":96,"caption":"Redazione G."}}]}</script>
<link rel="canonical" href="https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &quot;L&#039;ordinanza della Regione Puglia è valida e va rispettata&quot;" />
<meta property="og:description" content="&quot;L&#039;ordinanza della Regione Puglia è valida e va rispettata&quot; lo dichiara il presidente della Regione Puglia Michele Emiliano. Il capo dell&#039;Avvocatura regionale Rossana Lanza spiega:" />
<meta property="og:url" content="https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/" />
<meta property="og:site_name" content="Manfredonia News | Notizie e News su Manfredonia e Capitanata" />
<meta property="og:image" content="https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_.jpg" />
<meta property="fb:admins" content="1661024818" />
<meta property="fb:app_id" content="263378600763385" />
<meta property="article:published_time" content="2020-03-08T21:29:50Z" />
<meta property="article:modified_time" content="2020-03-08T21:29:50Z" />
<meta property="og:image:secure_url" content="https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Oggi 2mila persone hanno compilato il modulo per di autosegnalazione p" />
<meta name="twitter:description" content="&quot;L&#039;ordinanza della Regione Puglia è valida e va rispettata&quot; lo dichiara il presidente della Regione Puglia Michele Emiliano. Il capo dell&#039;Avvocatura regionale Rossana Lanza spiega:" />
<meta name="twitter:image" content="https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_.jpg" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed" href="https://www.manfredonianews.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed dei commenti" href="https://www.manfredonianews.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221; Feed dei commenti" href="https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-47932043-10';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-47932043-10', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('set', 'anonymizeIp', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.manfredonianews.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">
</style><link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerizemincss-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.manfredonianews.it/wp-content/plugins/instagram-feed/css/sb-instagram-2-2.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.manfredonianews.it/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-font-awesome-css'  href='https://www.manfredonianews.it/wp-content/plugins/comments-like-dislike/css/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='cld-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/comments-like-dislike/css/cld-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.manfredonianews.it/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.manfredonianews.it/wp-content/plugins/cookie-notice/css/front.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-lightbox-prettyphoto-css'  href='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/prettyPhoto.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-weather-css'  href='https://www.manfredonianews.it/wp-content/plugins/simple-weather/css/simple-weather.css' type='text/css' media='all' />
<link rel='stylesheet' id='thumbs_rating_styles-css'  href='https://www.manfredonianews.it/wp-content/plugins/thumbs-rating/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='job-alerts-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-job-manager-alerts/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-applications-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-job-manager-applications/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-job-manager-tags-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-job-manager-tags/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='dlm-frontend-css'  href='https://www.manfredonianews.it/wp-content/plugins/download-monitor/assets/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news2/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news2/css/colors/default.css' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news2/css/responsive.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-font-css'  href='//fonts.googleapis.com/css?family=Ruda%3A400%2C700&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancyboxcss-css'  href='https://www.manfredonianews.it/wp-content/themes/manf-news2/fancybox/jquery.fancybox-1.3.4.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-css'  href='https://www.manfredonianews.it/wp-content/plugins/newsletter/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='easy-social-share-buttons-css'  href='https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/css/default-retina/easy-social-share-buttons.css' type='text/css' media='all' />
<link rel='stylesheet' id='essb-cct-style-css'  href='https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpgdprc.css-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-gdpr-compliance/assets/css/front.css' type='text/css' media='all' />
<style id='wpgdprc.css-inline-css' type='text/css'>

            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }
        
</style>
<link rel='stylesheet' id='menufication-css-css'  href='https://www.manfredonianews.it/wp-content/plugins/menufication/css/menufication.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.manfredonianews.it","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cld_js_object = {"admin_ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"5e29d9381d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/comments-like-dislike/js/cld-frontend.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/cookie-notice/js/front.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wp_menufication = {"element":"#wp_menufication","enable_menufication":"on","headerLogo":"https:\/\/www.manfredonianews.it\/wp-content\/uploads\/2017\/01\/logo-menuhead.png","headerLogoLink":"https:\/\/www.manfredonianews.it\/","menuLogo":"","menuText":"","triggerWidth":"770","addHomeLink":null,"addHomeText":"","addSearchField":null,"hideDefaultMenu":null,"onlyMobile":null,"direction":"left","theme":"light","childMenuSupport":"on","childMenuSelector":"sub-menu, children","activeClassSelector":"current-menu-item, current-page-item, active","enableSwipe":"on","doCapitalization":null,"supportAndroidAbove":"3.5","disableSlideScaling":null,"toggleElement":"","customMenuElement":"","customFixedHeader":"","addToFixedHolder":"","page_menu_support":null,"wrapTagsInList":"","allowedTags":"DIV, NAV, UL, OL, LI, A, P, H1, H2, H3, H4, SPAN, FORM, INPUT, SEARCH","customCSS":"","is_page_menu":"","enableMultiple":"","is_user_logged_in":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/menufication/js/jquery.menufication.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/menufication/js/menufication-setup.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/assets/infinitescroll/infinite-scroll.pkgd.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"9dacdc6c64"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/thumbs-rating/js/general.js'></script>
<link rel='https://api.w.org/' href='https://www.manfredonianews.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manfredonianews.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manfredonianews.it/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coronavirus, bollettino regionale ore 19: 5 positivi (4 Prov. Lecce, 1 Prov. Fg), per un totale di 44. 103 i test negativi' href='https://www.manfredonianews.it/2020/03/08/coronavirus-bollettino-regionale-ore-19-5-positivi-4-prov-lecce-1-prov-fg-per-un-totale-di-44-103-i-test-negativi/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.manfredonianews.it/?p=238119' />
<link rel="alternate" type="application/json+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2020%2F03%2F08%2Foggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2020%2F03%2F08%2Foggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata%2F&#038;format=xml" />
<style>a.cld-like-dislike-trigger {color: #1f5c7d;}span.cld-count-wrap {color: #000000;}</style><meta name="generator" content="Custom Login v3.2.9" />
			<meta property="fb:pages" content="216354167788" />
			<style>
</style> <style type="text/css">.smooth_slider .smooth_slideri {
    max-width: 310px!important;
    margin: 0!important;
}
</style>
<style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style>
<script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","essb3_nonce":"4d089c9e2b","essb3_plugin_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.manfredonianews.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":238119};</script><style type="text/css">
</style><link rel='stylesheet' id='daves-wordpress-live-search-css'  href='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/css/daves-wordpress-live-search_custom.css' type='text/css' media='all' />
<style type="text/css">            ul.dwls_search_results {
              width: 250px;
            }
            ul.dwls_search_results li {
              color: ;
              background-color: ;
            }
            .search_footer {
              background-color: ;
            }
            .search_footer a,
            .search_footer a:visited {
              color: ;
            }
            ul.dwls_search_results li a, ul.dwls_search_results li a:visited {
              color: #000000;
            }
            ul.dwls_search_results li:hover
            {
              background-color: ;
            }
            ul.dwls_search_results li {
              border-bottom: 1px solid #f2f2f2;
            }</style>      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.manfredonianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a12e27e-0b49-4124-b3e0-b70ca5f4c3df';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.manfredonianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.01b883ce-5cfa-4aca-8569-bf08de600615";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = 'Continua';
oneSignal_options['promptOptions']['cancelButtonText'] = 'No Grazie';
oneSignal_options['promptOptions']['siteName'] = 'https://www.manfredonianews.it/';
oneSignal_options['promptOptions']['autoAcceptTitle'] = 'Clicca Accetta';
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
      <script>
        window.ajaxurl = "https://www.manfredonianews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};
      </script>
        <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>    <link href="https://fonts.googleapis.com/css?family=Lato|Open+Sans|Open+Sans+Condensed:700" rel="stylesheet">
    
    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<script>
	  (adsbygoogle = window.adsbygoogle || []).push({
	    google_ad_client: "ca-pub-2672697770037660",
	    enable_page_level_ads: true
	  });
	</script>

    <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>

    <script>
      googletag.cmd.push(function() {
        googletag.defineSlot('/21679310482/superbanner728x90', [728, 90], 'div-gpt-ad-1516130322647-0').addService(googletag.pubads());
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
      });
    </script>
    <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script>

</head>
<body data-rsssl=1 class="post-template-default single single-post postid-238119 single-format-standard cookies-not-set manf-news2 wpb-js-composer js-comp-ver-6.1 vc_responsive">


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=256345491638332&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div> 
<div class="canvas-ads">   
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>   
<!-- Begin Header -->
<header> 

    <div class="top-navigation">
        <div class="inner-top">
            
            <!-- popular words -->
            
            <!-- ######### VEDERE L'ORIGINALE PER QUESTA SEZIONE MANCANTE ######## -->
            
            <!-- ORARIO -->
            <span class='date-time'>Domenica 8 Marzo 2020</span>            <a href="http://www.ilmeteo.it/meteo/Manfredonia" title="Meteo Manfredonia" target="_blank"><div id="simple-weather--113d86ed215cdf861b2c95ee4820a01d" class="simple-weather simple-weather--vue" :style="atts.inline_css">
  <template v-if="style !== 'widget'">
    <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current">
      <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span>
      <i class="sw" :class="getWeatherIcon(current_weather)"></i>
      <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template>
      </em>
    </span>
    <template v-if="weather_feed">
      <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day">
        <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span>
        <i class="sw" :class="getWeatherIcon(day)"></i>
        <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em>
      </span>
    </template>
    <template v-else>
      <span v-html="error" class="error"></span>
    </template>
  </template>
  <template v-else>
    <div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''">
      <h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4>
      <div class="temp">
        <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span>
        <span class="details">
          <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template>
          <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template>
          <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>:
          <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template>
        </span>
      </div>
      <div class="summary">{{current_weather.desc}}</div>
      <div class="simple-weather-table" v-if="weather_feed">
        <div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row">
					<div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div>
					<div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div>
					<div class="simple-weather-table__temp">
            {{day.temp | temp}}&deg;
            <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span>
          </div>
      </div>
    </div>
  </template>
</div>
</a>
            <a class="segnala" href="https://www.manfredonianews.it/redazione/#mf-segnala"><img src="https://www.manfredonianews.it/wp-content/themes/manf-news/images/segnala-whastapp.jpg" /></a>
            

            <!-- Top social icons. -->
                            <ul class="top-social">
<li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/Manfredonianew1" target="_blank"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/manfredonianews.it/" target="_blank"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_blank"><i class="fa fa-youtube"></i></a></li>
<!--<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin-square"></i></a></li>
<li><a href="#"><i class="fa fa-rss-square"></i></a></li>-->
</ul>                    </div>
    </div><div class="clear"></div>

        <div class="main-header">
            <div class="sticky-on">
                <a href="https://www.manfredonianews.it/"><img class="logo" src="https://www.manfredonianews.it/wp-content/themes/manf-news/images/logo-web-10anni.svg" alt="Manfredonia News | Notizie e News su Manfredonia e Capitanata" /></a>

                    <div class="wp_bannerize_container wp_bannerize_layout_vertical">
                        <div class="wp_bannerize_banner_box wp_bannerize_category_728x90-super_banners health">
                            <iframe class="iframe-superbanner" src="https://www.goodstuff.it/bannerMFN/index-super0215.html"> </iframe>  
                        </div>
                    </div>
                <!-- search form get_search_form(); -->
                <form id="searchform2" class="header-search" method="get" action="https://www.manfredonianews.it/">
    <input placeholder="Cerca..." type="text" name="s" id="s" />
    <input type="submit" value="Search" class="buttonicon" />
</form><div class="clear"></div>            </div>

            <div class="clear"></div>
            
            <div class="bar-menu">
                <div class="wrap-center">
                    
                    <!-- Navigation Menu -->
                    <nav id="myjquerymenu" class="jquerycssmenu">
                        <ul><div id='wp_menufication'><li id="menu-item-781" class="current-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-781"><a href="https://www.manfredonianews.it/"><i class="fa fa-home"></i><span>Home</span></a></li>
<li id="menu-item-145251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145251"><a href="https://www.manfredonianews.it/news/notizie-capitanata/">Capitanata</a></li>
<li id="menu-item-145273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145273"><a href="#">News</a>
<ul class="sub-menu">
	<li id="menu-item-145232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145232"><a href="https://www.manfredonianews.it/news/cronaca/">Cronaca</a></li>
	<li id="menu-item-145231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145231"><a href="https://www.manfredonianews.it/news/politica/">Politica</a></li>
	<li id="menu-item-145252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145252"><a href="https://www.manfredonianews.it/feed-dal-mondo/">Dal Mondo</a></li>
	<li id="menu-item-145253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145253"><a href="https://www.manfredonianews.it/feed-dall-italia/">Dall&#8217;Italia</a></li>
	<li id="menu-item-145254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145254"><a href="https://www.manfredonianews.it/feed-dalla-puglia/">Dalla Puglia</a></li>
</ul>
</li>
<li id="menu-item-145237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145237"><a href="https://www.manfredonianews.it/eventi/">Eventi</a></li>
<li id="menu-item-145233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145233"><a href="https://www.manfredonianews.it/sport/">Sport</a>
<ul class="sub-menu">
	<li id="menu-item-145234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145234"><a href="https://www.manfredonianews.it/sport/manfredonia-calcio-sport-manfredonia/">Manfredonia calcio</a></li>
	<li id="menu-item-145235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145235"><a href="https://www.manfredonianews.it/sport/calcio-sport-manfredonia/">Calcio a 5</a></li>
	<li id="menu-item-145236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145236"><a href="https://www.manfredonianews.it/sport/basket-sport-manfredonia/">Basket</a></li>
	<li id="menu-item-145240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145240"><a href="https://www.manfredonianews.it/sport/pallavolo-sport-manfredonia/">Volley</a></li>
	<li id="menu-item-145238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145238"><a href="https://www.manfredonianews.it/sport/pallamano-sport-manfredonia/">Pallamano</a></li>
	<li id="menu-item-145239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145239"><a href="https://www.manfredonianews.it/sport/tennis-sport-manfredonia/">Tennis Tavolo</a></li>
</ul>
</li>
<li id="menu-item-145241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145241"><a href="https://www.manfredonianews.it/rubriche/">Rubriche</a>
<ul class="sub-menu">
	<li id="menu-item-145242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145242"><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/">A Tavola coi Sipontini</a></li>
	<li id="menu-item-145245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145245"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/">Carnevale</a></li>
	<li id="menu-item-145249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145249"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/">Piazza Duomo</a></li>
	<li id="menu-item-159815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159815"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></li>
	<li id="menu-item-145246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145246"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/">Franco Pinto</a></li>
	<li id="menu-item-197757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197757"><a href="https://www.manfredonianews.it/il-sipontiere/">il Sipontiere</a></li>
	<li id="menu-item-145250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145250"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></li>
	<li id="menu-item-145401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145401"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/">Il Giornale con lo Zaino</a></li>
	<li id="menu-item-145248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145248"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/">Occhi di un Sognatore</a></li>
	<li id="menu-item-145243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145243"><a href="https://www.manfredonianews.it/rubriche/abbiamo-letto-per-voi/">Abbiamo letto per voi</a></li>
	<li id="menu-item-145400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145400"><a href="https://www.manfredonianews.it/merdamerda-rubrica/">MerdaMerdaMerda!</a></li>
	<li id="menu-item-145247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145247"><a href="https://www.manfredonianews.it/rubriche/motori/">Motori</a></li>
</ul>
</li>
<li id="menu-item-807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-807"><a href="#">Media</a>
<ul class="sub-menu">
	<li id="menu-item-1383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.manfredonianews.it/manfredonianews-tv/">ManfredoniaNews TV</a></li>
	<li id="menu-item-145516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145516"><a href="https://www.manfredonianews.it/foto-gallery/">Foto Gallery</a></li>
</ul>
</li>
<li id="menu-item-145283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145283"><a href="https://www.manfredonianews.it/manfredonia-tu-page/">Manfredonia TU</a></li>
<li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="https://www.manfredonianews.it/il-giornale/">Il Giornale</a>
<ul class="sub-menu">
	<li id="menu-item-205221" class="yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-205221"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/">Punti di Distribuzione</a></li>
	<li id="menu-item-208806" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-208806"><a href="https://www.manfredonianews.it/il-giornale/">Edizioni 2020</a></li>
	<li id="menu-item-233705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233705"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2019/">Edizioni 2019</a></li>
	<li id="menu-item-205591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205591"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2018/">Edizioni 2018</a></li>
	<li id="menu-item-177301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177301"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2017/">Edizioni 2017</a></li>
	<li id="menu-item-222560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222560"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2016/">Edizioni 2016</a></li>
	<li id="menu-item-177304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177304"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2015/">Edizioni 2015</a></li>
	<li id="menu-item-222561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222561"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2014/">Edizioni 2014</a></li>
	<li id="menu-item-177303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177303"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2013/">Edizioni 2013</a></li>
	<li id="menu-item-222562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222562"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2012/">Edizioni 2012</a></li>
	<li id="menu-item-222563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222563"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2011/">Edizioni 2011</a></li>
	<li id="menu-item-177302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177302"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2010-2009/">Edizioni 2010-2009</a></li>
</ul>
</li>
<li id="menu-item-181126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181126"><a href="https://www.manfredonianews.it/libri-in-vendita/">Libri in Vendita <i class="fa fa-shopping-cart"></i></a></li>
<li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></li>
<li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1587"><a href="https://www.manfredonianews.it/utilita/">Utilità</a>
<ul class="sub-menu">
	<li id="menu-item-219839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219839"><a href="https://www.manfredonianews.it/cerco-offro/">Cerco/Offro</a></li>
	<li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Farmacie di Turno</a></li>
	<li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></li>
	<li id="menu-item-1631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Orari Trasporti</a></li>
	<li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></li>
	<li id="menu-item-157954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157954"><a href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/">Capitaneria di Porto</a></li>
</ul>
</li>
<li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1402"><a href="https://www.manfredonianews.it/redazione/">Redazione</a>
<ul class="sub-menu">
	<li id="menu-item-146763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146763"><a href="https://www.manfredonianews.it/redazione/#mf-info">Info e Contatti</a></li>
	<li id="menu-item-146764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146764"><a href="https://www.manfredonianews.it/redazione/#mf-pubblicita">Pubblicità</a></li>
	<li id="menu-item-146765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146765"><a href="https://www.manfredonianews.it/redazione/#mf-segnala">Segnalaci la Notizia</a></li>
	<li id="menu-item-146766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146766"><a href="https://www.manfredonianews.it/redazione/#mf-incontri">I nostri Incontri</a></li>
	<li id="menu-item-146767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146767"><a href="https://www.manfredonianews.it/redazione/#mf-corsi">I nostri Corsi</a></li>
	<li id="menu-item-151886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="https://www.manfredonianews.it/redazione/#mf-iniziative">Le nostre Inziative</a></li>
</ul>
</li>
<li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.manfredonianews.it/pubblicita/">Pubblicità</a></li>
<li id="menu-item-1758" class="no-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="#"><i class="fa fa-window-minimize"></i></a></li>
</div></ul>                    </nav><!-- end #myjquerymenu -->
                    
                    <!-- Navigation Menu Categories 
                    <div class="menu-categories">
                    <nav id="myjquerymenu" class="jquerycssmenu">
                                            </nav></div><!-- end .menu-categories -->
                </div>
            
            </div>
        </div><!-- end .main-header -->
        
        <!--<div class="bar-header">
            
        </div> -->
</header><!-- end #header -->

<ads class="top-thin">

      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</ads>  


<!-- Begin Content -->
<div class="wrap-fullwidth">


    <div class="single-content">

                <div class="single-box">
            <div class="single-money">
                <iframe class="iframe-superbanner" src="https://www.goodstuff.it/bannerMFN/index-single0215.html"> </iframe> 
            </div>
        </div><div class="clear"></div>
                
        <!-- end .single-box -->



        <div class="entry-top">
        <h1 class="article-title entry-title">Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221;</h1>
        <div class="thumb-like"><div  class="thumbs-rating-container" id="thumbs-rating-238119" data-content-id="238119"><span class="thumbs-rating-up" onclick="thumbs_rating_vote(238119, 1);"><i class="fa fa-thumbs-o-up"></i> 0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(238119, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></div>
    </div><div class="clear"></div>
    

        <article>
                                    <div class="post post-238119 type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-news" id="post-238119">

            <!-- **** SEZIONE ANTEPRIMA DISABILITATA *** -->    
                <div class="entry">
                        <!-- entry content -->
                        <div class="p-first-letter">
                            <div class="fb-quote"></div>

                            <div><img class="size-medium wp-image-227590 alignleft" src="https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_-300x200.jpg" alt="" width="300" height="200" srcset="https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_.jpg 300w, https://www.manfredonianews.it/wp-content/uploads/2019/10/GN4_DAT_17196208.jpg-emiliano___nessun_accordo_con_i_grillini_la_destra__vota_gia_per_me_-250x167.jpg 250w" sizes="(max-width: 300px) 100vw, 300px" />&#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221; lo dichiara il presidente della Regione Puglia Michele Emiliano.</div>
<div></div>
<div>Il capo dell&#8217;Avvocatura regionale Rossana Lanza spiega: &#8220;Le disposizioni interpretative rese dal Capo di protezione civile sulla portata dell&#8217;art.1 lettera A del DPCM 8 marzo 2020 confermano e non sono in contrasto con quanto stabilito dal presidente della Regione Puglia che ha disposto l&#8217;obbligo di isolamento fiduciario per 14 giorni per chi rientra in Puglia al fine di soggiornare nel proprio domicilio, abitazione o residenza. L&#8217;ordinanza della Regione Puglia non impedisce l&#8217;ingresso nel territorio pugliese, bensì impone solo un obbligo di cautela al sol fine di prevenire la diffusione del virus, trattandosi di individui che provengono da zone per le quali la stessa Presidenza del Consiglio dei Ministri con il medesimo DPCM ha disposto di evitare ogni spostamento in entrata e in uscita, salvo che per comprovate esigenze lavorative o situazioni di necessità o per motivi di salute.  Quanto agli ulteriori chiarimenti interpretativi relativi ai casi in cui non si applicano le disposizioni limitative del DPCM, anche il presidente della Regione Puglia ha emanato una ordinanza con la quale specifica i casi in cui le limitazioni della sua ordinanza non si applicano&#8221;.</div>
<div></div>
<div>Il presidente Emiliano comunica che 2000 persone hanno compilato nella sola giornata di oggi il modulo di autosegnalazione previsto dall&#8217;ordinanza (il dato è aggiornato alle ore 21).</div>
<div></div>
<div>Negli obblighi per chi rientra in Puglia da Lombardia e dalle province di Modena, Parma, Piacenza, Reggio nell&#8217;Emilia, Rimini, Pesaro e Urbino, Alessandria, Asti, Novara, Verbano-Cusio-Ossola, Vercelli, Padova, Treviso e Venezia, per soggiornare nel proprio domicilio, abitazione o residenza (con decorrenza dalla data del 7/03/2020) c&#8217;è quello di comunicare tale circostanza al proprio medico di medicina generale o pediatra di libera scelta o all&#8217;operatore di sanità pubblica del servizio di sanità pubblica territorialmente competente. Oppure di compilare il modulo online di autosegnalazione https://www.sanita.puglia.it/autosegnalazione-coronavirus</div>
<div></div>
<div>Chi rientra dalle zone indicate deve osservare la permanenza domiciliare con isolamento fiduciario, mantenendo lo stato di isolamento per 14 giorni e il divieto di spostamenti e viaggi;</div>
<div>rimanere raggiungibile per ogni eventuale attività di sorveglianza; in caso di comparsa di sintomi, deve avvertire immediatamente il medico di medicina generale o il pediatra di libera scelta o l&#8217;operatore di sanità pubblica territorialmente competente per ogni conseguente determinazione.</div>
<div></div>
<div></div>
<div>&#8220;La risposta di 2000 pugliesi all&#8217;ordinanza è un fatto positivo – dichiara il presidente Michele Emiliano – compilando il modulo per segnalare il loro arrivo in Puglia di fatto queste persone si mettono in isolamento a casa per 14 giorni, i pugliesi stanno dimostrando grande senso di responsabilità. Un pensiero riconoscente va anche alle migliaia di nostri corregionali che hanno deciso di rimanere al Nord per senso di responsabilità nei confronti dei loro cari e della loro terra. Sono tantissimi e dalla Puglia a loro va il nostro grazie&#8221;.</div>
                            
                            <div class="clear"></div>
                            
                            <div class="author-right-meta">
                                <div class="aut-img">
                                    <a href="https://www.manfredonianews.it/author/sciannandrone/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/04/MF-150x150.jpg" width="60" height="60" alt="Redazione G." class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" /></a>
                                </div>
                                <ul class="aut-meta">
                                    <li class="name"><div class="vcard author"><span class="fn"><a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span></div></li>
                                    <li class="time updated">08/03/2020 - 22:29</li>
                                </ul>    
                            </div><!-- end .author-right-media -->

                            <div class="share-post">
                                <h5><em>Condividi l'articolo o Stampalo!</em></h5>
                                <div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_retro-retina essb_725557367 print-no" id="essb_displayed_shortcode_725557367" data-essb-postid="238119" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="retro-retina" data-essb-counter-pos="right" data-essb-url="https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/" data-essb-twitter-url="https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/" data-essb-instance="725557367"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/&t=Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221;" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/&t=Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221;&#39;,&#39;facebook&#39;,&#39;725557367&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &%238220;L&%238217;ordinanza della Regione Puglia è valida e va rispettata&%238221;&amp;url=https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/&amp;counturl=https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/&amp;related=manfredonianews&amp;via=manfredonianews&#39;,&#39;twitter&#39;,&#39;725557367&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221;&amp;url=https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221;&amp;url=https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/&#39;,&#39;linkedin&#39;,&#39;725557367&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Oggi%202mila%20persone%20hanno%20compilato%20il%20modulo%20per%20di%20autosegnalazione%20per%20rientro%20in%20Puglia.%20Emiliano%3A%20%26%238220%3BL%26%238217%3Bordinanza%20della%20Regione%20Puglia%20è%20valida%20e%20va%20rispettata%26%238221%3B%20https%3A%2F%2Fwww.manfredonianews.it%2F2020%2F03%2F08%2Foggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '725557367', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;725557367&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://www.manfredonianews.it&amp;body=Hi, this may be interesting you: Oggi 2mila persone hanno compilato il modulo per di autosegnalazione per rientro in Puglia. Emiliano: &#8220;L&#8217;ordinanza della Regione Puglia è valida e va rispettata&#8221;! This is the link: https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/" title="" onclick="essb_tracking_only('', 'mail', '725557367', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div>                            </div> 
                            
                            <div class="fb-save" data-uri="https://www.manfredonianews.it/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata" data-size="large"></div>
                            <div class="clear"></div>

                                                                                                                      
                            
                        </div><!-- end .p-first-letter -->
                                                <div class="clear"></div>
                        
                        <!-- tags -->
                                                
                        <!-- categories -->
                                                    <div class="ct-size"><div class="entry-btn">Articolo presente in:</div> <a href="https://www.manfredonianews.it/comunicati/" rel="category tag">Comunicati</a> &middot; <a href="https://www.manfredonianews.it/news/" rel="category tag">News</a></div><div class="clear"></div>
                                                 
                        <div class="clear"></div>                        
                    </div><!-- end .entry --> 
                    <div class="clear"></div> 
            </div><!-- end #post -->
                    </article><!-- end article -->
        
        <!-- Related Articles -->
        <!-- end .single.related -->



        <!-- Prev and Next articles -->
        <div class="prev-articles">
            <ul class="article_list">
                          <li>
                  <a href="https://www.manfredonianews.it/2020/03/08/coronavirus-bollettino-regionale-ore-19-5-positivi-4-prov-lecce-1-prov-fg-per-un-totale-di-44-103-i-test-negativi/"> <img width="55" height="55" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_-55x55.jpeg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" srcset="https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_-55x55.jpeg 55w, https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_-150x150.jpeg 150w, https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_-180x180.jpeg 180w, https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_-45x45.jpeg 45w" sizes="(max-width: 55px) 100vw, 55px" /> </a>
                  <div class="an-widget-title"  style="margin-left:70px;" >
                    <h4 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/coronavirus-bollettino-regionale-ore-19-5-positivi-4-prov-lecce-1-prov-fg-per-un-totale-di-44-103-i-test-negativi/">Coronavirus, bollettino regionale ore 19: 5 positivi (4 Prov. Lecce, 1 Prov. Fg), per un totale di 44. 103 i test negativi</a></h4>
                                          
                    <span>by <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i>
                  </div>
              </li>

                        </ul><!-- end .article_list -->
        </div><div class="clear"></div>
        <!-- end .prev-articles --> 

 
        <!-- Comments -->
        <div class="entry-bottom">
                        
            
            <!-- Comments -->
            <div id="comments" class="comments">
                

 

	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><i></i> Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.manfredonianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p>
            <div class="one_full_c">
               <label for="comment">Commento:<span>*</span></label>
               <textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>     
            </div>
            <div class="one_half_c">
             <label for="author">Nome: <span>*</span></label> 
             <input id="author" name="author" type="text" value="" size="30"  aria-required='true' />
            </div>

            <div class="one_half_last_c">
             <label for="email">Email:<span>*</span></label> 
             <input id="email" name="email" type="text" value="" size="30"  aria-required='true' />
            </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p>
<p class="wpgdprc-checkbox"><label><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /> Acconsento al salvataggio dei dati (nome, email) per la pubblicazione del commento. <abbr class="wpgdprc-required" title="Devi accettare questo checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Invia il Commento" /> <input type='hidden' name='comment_post_ID' value='238119' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="892c78374b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="190"/></p></form>	</div><!-- #respond -->
	            </div>
            <div class="clear"></div>
        </div><!-- end .entry-bottom -->

    	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
		<!-- Auto_standard -->
		<ins class="adsbygoogle manfads"
		     style="display:block"
		     data-ad-client="ca-pub-9468248951209998"
		     data-ad-slot="4368899125"
		     data-ad-format="auto"></ins>
		<script>
		(adsbygoogle = window.adsbygoogle || []).push({});
		</script>

    </div><!-- end .single-content -->


    <!-- Begin Sidebar 2 (left middle) -->
    <aside class="sidebar-middle">
<div class="widget-odd widget-first widget-1 widget-manf-tv widget widget_text"><a href="https://www.manfredonianews.it/manfredonianews-tv/"><h3 class="title"><i></i> » ManfredoniaNews TV «</h3><div class="clear"></div></a>			<div class="textwidget"><script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_manfredonianewstv").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_manfredonianewstv_next", 
			prev:"#smooth_slider_manfredonianewstv_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_manfredonianewstv").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_manfredonianewstv").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_manfredonianewstv" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2020/03/08/coronavirus-bollettino-regionale-ore-19-5-positivi-4-prov-lecce-1-prov-fg-per-un-totale-di-44-103-i-test-negativi/" title="Coronavirus, bollettino regionale ore 19: 5 positivi (4 Prov. Lecce, 1 Prov. Fg), per un totale di 44. 103 i test negativi"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_.jpeg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2020/03/08/coronavirus-bollettino-regionale-ore-19-5-positivi-4-prov-lecce-1-prov-fg-per-un-totale-di-44-103-i-test-negativi/">Coronavirus, bollettino regionale ore 19: 5 positivi (4 Prov. Lecce, 1 Prov. Fg), per un totale di 44. 103 i test negativi</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Il presidente della Regione Puglia, Michele Emiliano, sulla base delle ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2020/03/08/coronavirus-bollettino-regionale-ore-19-5-positivi-4-prov-lecce-1-prov-fg-per-un-totale-di-44-103-i-test-negativi/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2020/03/05/emergenza-coronavirus-i-suggerimenti-della-asl-di-foggia-video/" title="Emergenza Coronavirus, i suggerimenti della Asl di Foggia &#8211; VIDEO"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2020/02/triage-1-e1583394657362-1024x572.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2020/03/05/emergenza-coronavirus-i-suggerimenti-della-asl-di-foggia-video/">Emergenza Coronavirus, i suggerimenti della Asl di Foggia - VIDEO</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> https://youtu.be/dEh8pEmSMwg </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2020/03/05/emergenza-coronavirus-i-suggerimenti-della-asl-di-foggia-video/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2020/03/04/coronavirus-emiliano-invito-le-famiglie-a-non-mandare-i-figli-a-scuola-contagio-chiudere-san-marco-in-lamis/" title="Coronavirus, Emiliano: &#8220;Invito le famiglie a non mandare i figli a scuola&#8221;. Contagio: &#8220;Chiudere San Marco in Lamis&#8221;"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2020/03/1583316773192.jpeg-coronavirus__emiliano___invito_le_famiglie_a_non_mandare_i_figli_a_scuola_.jpeg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2020/03/04/coronavirus-emiliano-invito-le-famiglie-a-non-mandare-i-figli-a-scuola-contagio-chiudere-san-marco-in-lamis/">Coronavirus, Emiliano: Invito le famiglie a non mandare i figli a scuola. Contagio: Chiudere San Marco in Lamis</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> "Invito le famiglie a non mandare a scuola i propri ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2020/03/04/coronavirus-emiliano-invito-le-famiglie-a-non-mandare-i-figli-a-scuola-contagio-chiudere-san-marco-in-lamis/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2020/03/02/vince-il-carnevale-di-manfredonia/" title="Vince il Carnevale di Manfredonia"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2020/03/La-Pentolaccia-Premizione-Carnevale-1-marzo-2020-Lorenzo-Tagliamonte00022.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2020/03/02/vince-il-carnevale-di-manfredonia/">Vince il Carnevale di Manfredonia</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> In un affollatissimo Auditorium "C. Serricchio" di Palazzo Celestini, quasi ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2020/03/02/vince-il-carnevale-di-manfredonia/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/2020/03/01/la-notte-colorata-del-carnevale-di-manfredonia-2020/" title="La Notte Colorata del Carnevale di Manfredonia 2020"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2020/03/Notte-Colorata-Carnevale-di-Manfredonia-29-febbraio-202000004-1024x768.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2020/03/01/la-notte-colorata-del-carnevale-di-manfredonia-2020/">La Notte Colorata del Carnevale di Manfredonia 2020</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> La Notte Colorata del Carnevale di Manfredonia, così il 29 ...</span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/2020/03/01/la-notte-colorata-del-carnevale-di-manfredonia-2020/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div></div><div id="smooth_slider_manfredonianewstv_next" class="smooth_next"></div>
			<div id="smooth_slider_manfredonianewstv_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div>
</div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script></div>
		</div><div class="widget_text widget-even widget-2 ad-250x250 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.manfredonianews.it/cerco-offro"><img src="https://www.manfredonianews.it/wp-content/uploads/2019/07/250x250_b.gif" /></a></div></div><div class="widget-odd widget-3 widget dlm_widget_downloads"><h3 class="title"><i></i> Giornale &#8211; Ultima Edizione</h3><div class="clear"></div><ul class="dlm-downloads"><li><aside class="download-box">

	<a class="dwl-giornale" href="https://www.manfredonianews.it/download/237501/" rel="nofollow"> <img width="250" height="354" src="https://www.manfredonianews.it/wp-content/uploads/2020/02/Giornale-G04-20.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.manfredonianews.it/wp-content/uploads/2020/02/Giornale-G04-20.jpg 250w, https://www.manfredonianews.it/wp-content/uploads/2020/02/Giornale-G04-20-212x300.jpg 212w" sizes="(max-width: 250px) 100vw, 250px" /></a>

	<!--<div class="download-count">85 download</div>-->

	<div class="download-box-content">

		<h3 style="margin-top: 5px; font-size: 15px; color: #e53b19;">N.04 – 28/02/2020</h3>

		
		<!--<a class="download-button" title="" href="https://www.manfredonianews.it/download/237501/" rel="nofollow">
			File Download			<!--<small>Giornale-G04-20.pdf &ndash; 2 MB</small>
		</a>  -->

	</div>
</aside>


</li></ul></div><div class="widget-even widget-4 adsense-w ad-250x250 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS 250x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:250px"
     data-ad-client="ca-pub-2672697770037660"
     data-ad-slot="7966362437"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_250x250-box-banner"
           style=""
           data-title="Marina del Gargano (250x250)"
           data-mime_type="image-png"
                               data-banner_id="234895"
           id="wpbanner-234895">
          <a href="https://www.marinadelgargano.it/" target="_blank" rel="nofollow noopener noreferrer"><img border="0" width="251" height="251" src="https://www.manfredonianews.it/wp-content/uploads/2020/02/marina-gargano-250x250-1.png" alt="Marina del Gargano (250x250)" title="Marina del Gargano (250x250)" /></a>      </div>
        </div></div>
		</div>


<div class="widget-odd widget-5 title-color-green widget widget_anthemes_postcat"><h3 class="title"><i></i> In Vetrina</h3><div class="clear"></div>
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dal-mondo/" class="tiptipBlog" title="Tutti gli Articoli in Dal Mondo" >Dal Mondo</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/08/coronavirusil-premier-ceco-babis-chiede-che-litalia-vieti-i-viaggi-allestero-per-tutti-i-suoi-cittadini/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/100413176-1c9e049f-b871-45c7-b01a-b2ed9bc58b1c-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/coronavirusil-premier-ceco-babis-chiede-che-litalia-vieti-i-viaggi-allestero-per-tutti-i-suoi-cittadini/">Coronavirus,il premier ceco Babis chiede che l&#8217;Italia vieti i viaggi all&#8217;estero per tutti i suoi cittadini</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 08 Marzo 2020 - 10:30</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-even widget-6 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dall-italia/" class="tiptipBlog" title="Tutti gli Articoli in Dall'Italia" >Dall'Italia</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/08/terminal-bus-milano-affollato-dallalba/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/5b212d68be71275f711f7350443f7406.jpg--250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/terminal-bus-milano-affollato-dallalba/">Terminal bus Milano affollato dall&#8217;alba</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 08 Marzo 2020 - 10:30</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-odd widget-7 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dalla-puglia/" class="tiptipBlog" title="Tutti gli Articoli in Dalla Puglia" >Dalla Puglia</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/08/coronaviruscosi-la-chiusura-di-lombardia-e-altre-14-province-di-altre-4-regioni/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/ccc35efc3e26fa6fa9d26ba7640edbbb.jpg-coronavirus_cosi_la__chiusura__di_lombardia_e_altre_14_province_di_altre_3_regioni__scuole_chiuse_in_tutta_italia_sino_al_3_aprile-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/coronaviruscosi-la-chiusura-di-lombardia-e-altre-14-province-di-altre-4-regioni/">Coronavirus,così la  &#8220;chiusura&#8221; di Lombardia e altre 14 province di altre 4  regioni</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 08 Marzo 2020 - 10:30</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-even widget-8 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/news/notizie-capitanata/" class="tiptipBlog" title="Tutti gli Articoli in Capitanata" >Capitanata</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/07/aggressione-agli-ospedali-riuniti-calci-e-pugni-ad-un-operatore-socio-sanitario/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2019/01/riuniti-fg-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/07/aggressione-agli-ospedali-riuniti-calci-e-pugni-ad-un-operatore-socio-sanitario/">Aggressione agli Ospedali Riuniti, calci e pugni ad un operatore socio sanitario</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 07 Marzo 2020 - 14:17</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-odd widget-9 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-tecnologia/" class="tiptipBlog" title="Tutti gli Articoli in Tecnologia" >Tecnologia</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/08/whatsapp-il-dark-mode-sbarca-su-iphone-e-android/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/185545403-6e89543b-b265-4783-9014-540fa9ad36ef-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/whatsapp-il-dark-mode-sbarca-su-iphone-e-android/">Whatsapp, il Dark mode sbarca su iPhone e Android</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 08 Marzo 2020 - 10:30</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-even widget-10 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-economia/" class="tiptipBlog" title="Tutti gli Articoli in Economia" >Economia</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/08/lantitrust-multa-tim-per-116-milioni-ostacoli-allo-sviluppo-della-banda-larga/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/175904109-d9b5ffd6-c280-46fd-ad6f-9673ec0ff7b8-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/lantitrust-multa-tim-per-116-milioni-ostacoli-allo-sviluppo-della-banda-larga/">L&#8217;Antitrust multa Tim per 116 milioni: &#8220;Ostacoli allo sviluppo della banda larga&#8221;</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 08 Marzo 2020 - 10:30</span>
      </div>


  </li>

</ul>


</div> 





<div class="widget-odd widget-11 categ-position-top widget widget_anthemes_postcat">
<ul class="article_list">
  


  <li>        <div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-ambiente/" class="tiptipBlog" title="Tutti gli Articoli in Ambiente" >Ambiente</a>         </div><!-- end .article-category -->    
        <a href="https://www.manfredonianews.it/2020/03/08/la-lettera-di-greta-e-degli-attivisti-allue-questa-legge-sul-clima-e-una-resa-non-ve-lo-permetteremo/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/105550380-6a76d45f-bd39-47bf-bb0b-9787c94a193d-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" /> </a> 

                           <div class="clear"></div>  

      <div class="an-widget-title">
        <h3 class="article-title"><a href="https://www.manfredonianews.it/2020/03/08/la-lettera-di-greta-e-degli-attivisti-allue-questa-legge-sul-clima-e-una-resa-non-ve-lo-permetteremo/">La lettera di Greta e degli attivisti all&#8217;Ue: &#8220;Questa legge sul clima è una resa. Non ve lo permetteremo&#8221;</a></h3>
                              
        <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 08 Marzo 2020 - 10:30</span>
      </div>


  </li>

</ul>


</div> 


<div class="widget-even widget-12 adsense-w ad-250x360 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><div><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ADS 250x360 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:250px;height:360px"
     data-ad-client="ca-pub-2672697770037660"
     data-ad-slot="2059429635"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
		</div><div class="widget-odd widget-13 widget-merda widget widget_text"><h3 class="title"><i></i> Merda Merda</h3><div class="clear"></div>			<div class="textwidget"><div><a href="https://www.manfredonianews.it/merdamerda-rubrica/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/02/evento-testata.jpg" style="width:100%; height: auto" /></a></div>
		</div><div class="widget-even widget-last widget-14 widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></h3><div class="clear"></div>			<div class="textwidget"><p><a href="https://www.manfredonianews.it/scopri-manfredonia/"><img style="width:100%" src="https://www.manfredonianews.it/wp-content/uploads/2017/07/banner-scopri-manf.jpg" /></a></p>
</div>
		</div></aside>    <!-- end #sidebar 2 (left) --> 


    <!-- Begin Sidebar 1 (default right) -->
    <aside class="sidebar sd-right">
<div class="widget-odd widget-first widget-1 adsense-w ad-300x250 top300x250 widget widget_text"><h3 class="title"><i></i> ADV Top</h3><div class="clear"></div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- 300x250_standard --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-9468248951209998" data-ad-slot="4151043753"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_300x250-medium_banner"
           style=""
           data-title="Asilo Padre Pio- Virtual Tour (Medium Banner 300x250)"
           data-mime_type="image-gif"
                               data-banner_id="191664"
           id="wpbanner-191664">
          <a href="https://www.scuolainfanziapadrepio.it/" target="_blank" rel="noopener noreferrer"><img border="0" width="300" height="250" src="https://www.manfredonianews.it/wp-content/uploads/2018/07/300x250-virtualtour2019.gif" alt="Asilo Padre Pio- Virtual Tour (Medium Banner 300x250)" title="Asilo Padre Pio- Virtual Tour (Medium Banner 300x250)" /></a>      </div>
        </div>
</div>
		</div><div class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/"><img src="https://www.manfredonianews.it/wp-content/uploads/2019/01/banner-giornali.jpg" alt="banner luoghi giornali"/></a></div></div><div class="widget-odd widget-3 widget-utilita widget widget_text"><h3 class="title"><i></i> Utilità</h3><div class="clear"></div>			<div class="textwidget"><p><a title="Capitaneria di Porto - Guardia Costiera" href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/"><img style="margin-bottom: 10px; margin-left: 5px;" src="https://www.manfredonianews.it/wp-content/uploads/2017/06/310x100-cap-porto2.gif" /></a><br />
<script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_2").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_2_next", 
			prev:"#smooth_slider_2_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_2").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_2").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_2").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_2").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_2" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" title="Slider Farmacie"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-farmacie.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Slider Farmacie</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/numeri-utili/" title="Numeri Utili"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-numeri.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/numeri-utili/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" title="Trasporto Urbano"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-trasporto.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Trasporto Urbano</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;">
			<!-- smooth_slideri --><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" title="Funzioni Religiose"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl_religiose.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;">  </span>
				<p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p>
			
				<!-- /smooth_slideri -->
			</div></div><div id="smooth_slider_2_next" class="smooth_next"></div>
			<div id="smooth_slider_2_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div>
</div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script></p>
</div>
		</div><div class="widget-even widget-4 widget gpoll_poll_widget"><h3 class="title"><i></i> Il Sondaggio</h3><div class="clear"></div><link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/formreset.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/formsmain.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/readyclass.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityforms/css/browsers.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/gravityforms/js/jquery.json.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/gravityforms/js/gravityforms.min.js'></script>

                <div class='gf_browser_chrome gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id='gform_wrapper_43' ><div id='gf_43' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_43' id='gform_43' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/2020/03/08/oggi-2mila-persone-hanno-compilato-il-modulo-per-di-autosegnalazione-per-rientro-in-puglia-emiliano-lordinanza-della-regione-puglia-e-valida-e-va-rispettata/#gf_43'> 
 <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' />
                        <div class='gform_body'><ul id='gform_fields_43' class='gform_fields top_label form_sublabel_below description_below'><li id='field_43_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >Secondo te, lo stato di totale abbandono dell&#039;area industriale di Manfredonia è imputabile più alla mancanza di coesione degli imprenditori locali che non alzano la voce o alla totale indifferenza dell&#039;amministrazione passata e della Commissione oggi, quindi dell&#039;ente pubblico?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_43_1'><li class='gchoice_43_1_0'><input name='input_1' type='radio' value='gpoll1b68d1051'  id='choice_43_1_0' tabindex='1'   /><label for='choice_43_1_0' id='label_43_1_0'>Mancanza degli imprenditori</label></li><li class='gchoice_43_1_1'><input name='input_1' type='radio' value='gpoll1d18f7cd7'  id='choice_43_1_1' tabindex='2'   /><label for='choice_43_1_1' id='label_43_1_1'>Mancanza dell'ente pubblico</label></li><li class='gchoice_43_1_2'><input name='input_1' type='radio' value='gpoll168bb2902'  id='choice_43_1_2' tabindex='3'   /><label for='choice_43_1_2' id='label_43_1_2'>Non saprei</label></li></ul></div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_43' class='gform_button button' value='Vota Ora!' tabindex='4' onclick='if(window["gf_submitting_43"]){return false;}  window["gf_submitting_43"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_43"]){return false;} window["gf_submitting_43"]=true;  jQuery("#gform_43").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=43&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_43' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='43' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_43' value='WyJbXSIsIjBlMGZhMDFjZDA1ZTFlZTVhOWFiM2I5YWYyOTAzNjI0Il0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_43' id='gform_target_page_number_43' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_43' id='gform_source_page_number_43' value='1' />
            <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=red&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=20+years&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=6756b2cf3bf6ba1327ff3937fc041f65' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_43' id='gform_ajax_frame_43'>Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 43, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_43').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_43');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_43').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_43').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_43').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_43').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_43').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_43').val();gformInitSpinner( 43, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [43, current_page]);window['gf_submitting_43'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_43').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_43').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [43]);window['gf_submitting_43'] = false;}, 50);}else{jQuery('#gform_43').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [43, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 43) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [43, 1]) } ); </script></div><div class="widget-odd widget-5 newsletter-widget widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/newsletter">» Iscriviti alla Newsletter «</a></h3><div class="clear"></div>			<div class="textwidget"><div class="tnp tnp-subscription-minimal "><form action="https://www.manfredonianews.it/?na=s" method="post"><input type="hidden" name="nr" value="minimal"><input type="hidden" name="nlang" value="">
<input class="tnp-email" type="email" required name="ne" value="" placeholder="Email *"><input class="tnp-submit" type="submit" value="Iscriviti" style="background-color:"><div class="tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.manfredonianews.it/privacy-policy/" rel="noopener noreferrer">Iscrivendomi acconsento al trattamento dei dati personali.</a></label></div></form></div>

</div>
		</div><div class="widget-even widget-6 adsense-w ad-300x250 ad-articles widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ADS 300x250 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 250px;" data-ad-client="ca-pub-2672697770037660" data-ad-slot="5490574039"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
		</div><div class="widget-odd widget-7 bannerize-320x100w widget widget_text"><h3 class="title"><i></i> Partners</h3><div class="clear"></div>			<div class="textwidget"><p>      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_320x100-partner-top"
           style=""
           data-title="Rete Smash (320x100)"
           data-mime_type="image-jpeg"
                               data-banner_id="177471"
           id="wpbanner-177471">
          <a href="http://www.retesmash.com/streaming.php" target="_blank" rel="nofollow noopener noreferrer"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2018/01/retesmash-320x100.jpg" alt="Rete Smash (320x100)" title="Rete Smash (320x100)" /></a>      </div>
        </div><br />
      <div class="wp_bannerize_container wp_bannerize_layout_vertical">      <div class="wp_bannerize_banner_box wp_bannerize_category_320x110-partner-centro"
           style=""
           data-title="Banner Goodstaff"
           data-mime_type="image-gif"
                               data-banner_id="206733"
           id="wpbanner-206733">
          <a href="https://www.goodstaff.it/" target="_blank" rel="noopener noreferrer"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2019/02/banner-goo.gif" alt="Banner Goodstaff" title="Banner Goodstaff" /></a>      </div>
        </div><br />
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></p>
</div>
		</div><div class="widget-even widget-8 widget-rub-cont disa_sos widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></h2> 
<a class="img-rub" href="https://www.manfredonianews.it/appunti-di-un-cronista/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/06/rub-appunti-cronista-color.jpg" /></a>
<h5>di Matteo di Sabato</h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2017/06/28/scarica-i-pdf/" title="Permalink to Scarica i PDF" rel="bookmark">Scarica i PDF</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-9 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/">Piazza Duomo</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/piazza-duomo/"><img src="https://www.manfredonianews.it/wp-content/uploads/2016/09/rub-duomo-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/12/21/mo-vone-natele-mo-vone-natele/" title="Permalink to Mò vône Natéle mò vône Natéle" rel="bookmark">Mò vône Natéle mò vône Natéle</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-10 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/">Franco Pinto</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/franco-pinto/"><img src="https://www.manfredonianews.it/wp-content/uploads/2018/01/rub-pinto2-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2019/12/24/e-quistate-mo-che-vonne/" title="Permalink to E quist’ate, mo’, che vonne?" rel="bookmark">E quist’ate, mo’, che vonne?</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-11 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/">Carnevale</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/"><img src="https://www.manfredonianews.it/wp-content/uploads/2016/09/rub-carnevale-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2020/03/04/lorizzonte-che-puoi-toccare/" title="Permalink to L&#8217;orizzonte che puoi toccare" rel="bookmark">L&#8217;orizzonte che puoi toccare</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-12 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/sos-cittadini/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/10/rub-sos-cittadini-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2020/02/28/smarrito-portacarte-con-documenti-personali-appello-per-ritrovarlo/" title="Permalink to Smarrito portacarte con documenti personali, appello per ritrovarlo" rel="bookmark">Smarrito portacarte con documenti personali, appello per ritrovarlo</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-13 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/">Occhi di un Sognatore</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/03/rub-occhi-sognatore.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2020/03/03/per-unindustria-del-carnevale-anche-a-manfredonia/" title="Permalink to Per un’industria del Carnevale anche a Manfredonia" rel="bookmark">Per un’industria del Carnevale anche a Manfredonia</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-14 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/">Il Giornale con lo Zaino</a></h2>
<a class="img-rub" href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/03/rub-giornale-zaino.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2017/10/26/sport-maestro-di-vita/" title="Permalink to Sport … maestro di vita" rel="bookmark">Sport … maestro di vita</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-odd widget-15 widget-rub-cont disa_sos widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/il-sipontiere/">Il Sipontiere</a></h2> 
<a class="img-rub" href="https://www.manfredonianews.it/il-sipontiere/"><img src="https://www.manfredonianews.it/wp-content/uploads/1985/08/il-sipontiere-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/02/scarica-i-pdf-sipontiere/" title="Permalink to Scarica i PDF" rel="bookmark">Scarica i PDF</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></div><div class="widget-even widget-16 widget-rubriche widget widget_text"><h3 class="title"><i></i> Rubriche / Editoriali</h3><div class="clear"></div>			<div class="textwidget"></div>
		</div><div class="widget-odd widget-17 rub-tavola widget widget_text">			<div class="textwidget"><p><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/"><img style="display: block; margin: 0 auto; width: 100%; max-width: 310px!important;" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/a-tavola.jpg" /></a></p>
</div>
		</div><div class="widget-even widget-18 widget widget_text"><h3 class="title"><i></i> Socialmente Connessi</h3><div class="clear"></div>			<div class="textwidget"><div style="height: 220px;">
<div class="fb-page" data-href="https://www.facebook.com/manfredonianews/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true">
<blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/manfredonianews/?fref=ts"><p><a href="https://www.facebook.com/manfredonianews/?fref=ts">manfredonianews.it</a></p></blockquote>
</div>
</div>
</div>
		</div><div class="widget-odd widget-last widget-19 adsense-w ad-300x600 top-300x600 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div>			<div class="textwidget"><p><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br />
<!-- ADS 300x600 --><br />
<ins class="adsbygoogle" style="display: inline-block; width: 300px; height: 600px;" data-ad-client="ca-pub-2672697770037660" data-ad-slot="7466834831"></ins><br />
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></p>
      <div class="wp_bannerize_container wp_bannerize_layout_vertical"></div>
</div>
		</div></aside>    <!-- end #sidebar 1 (default right) -->    


    <div class="clear"></div>
    </div>
</div><!-- end .wrap-fullwidth  -->

 

<!-- Begin Footer -->
<footer> 

  <div class="social-section">
	    <!-- footer social icons. -->
	    	        <h2 class="shopping-title">MANFREDONIA ANNUNCI</h2>
<p></p>

<!--<ul class="footer-social">
<li><a href="#"><i class="fa fa-twitter"></i></a></li>
<li><a href="#"><i class="fa fa-facebook"></i></a></li>
<li><a href="#"><i class="fa fa-google-plus"></i></a></li>
<li><a href="#"><i class="fa fa-youtube"></i></a></li>
<li><a href="#"><i class="fa fa-vimeo-square"></i></a></li>
<li><a href="#"><i class="fa fa-tumblr"></i></a></li>
<li><a href="#"><i class="fa fa-dribbble"></i></a></li>
<li><a href="#"><i class="fa fa-pinterest"></i></a></li>
<li><a href="#"><i class="fa fa-linkedin"></i></a></li>
<li><a href="#"><i class="fa fa-flickr"></i></a></li>
<li><a href="#"><i class="fa fa-rss"></i></a></li>
</ul>-->	    	</div>

	<div class="wrap-footer">
      <div class="one_fourth">
            <!-- #1st footer -->
        </div>
        <div class="one_fourth">
            <!-- #2nd footer -->
        </div>
        <div class="one_fourth">
            <!-- #3rd footer -->
        </div>
        <div class="one_fourth_last">
            <!-- #4th footer -->
        </div><div class="clear"></div>        
 

        <div class="copyright">
                        <a class="logo-footer" href="https://www.manfredonianews.it/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logofooter-manfredonianews.png" /></a><br>

<div class="social-footer"><ul class="top-social">
<li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fa fa-facebook"></i></a></li>
<li><a href="https://twitter.com/Manfredonianew1" target="_balnk"><i class="fa fa-twitter"></i></a></li>
<li><a href="https://www.instagram.com/manfredonianews.it/" target="_balnk"><i class="fa fa-instagram"></i></a></li>
<li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_balnk"><i class="fa fa-youtube"></i></a></li>
<li><a href="#" target="_balnk"><i class="fa fa-whatsapp"></i></a></li>
<!--<li><a href="#"><i class="fa fa-rss-square"></i></a></li>-->
</ul><div class="clear"></div></div>
<div class="clear"></div>
<div>© 2009-2017 Ultime notizie e News su Manfredonia e Capitanata | redazione@manfredonianews.it
<br /> Registrazione al Tribunale di Foggia n. 31 del 13.11.2009</div>
<div class="foot-policy"><a style="color: #1a5a8d" href="https://www.iubenda.com/privacy-policy/22788824" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Privacy Policy">Privacy Policy</a> & <a style="color: #1a5a8d"  href="https://www.iubenda.com/privacy-policy/22788824/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Cookie Policy">Cookie Policy</a>            
        </div>
    </div>
	<p id="back-top" style="display: block;"><a href="#top"><span></span></a></p>
</footer><!-- end #footer -->

<!-- Menu & link arrows -->   
<script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news2/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news2/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script>
   
<script>jQuery( window ).load( function( $ ) {"use strict"; var $container = jQuery('#infinite-articles, .sidebar, .sidebar-middle'); $container.imagesLoaded( function(){ $container.masonry({ itemSelector : '' }); });});</script>

<!-- Google analytics  -->

<!-- Footer Theme output -->
<img alt='css.php' src="https://www.manfredonianews.it/wp-content/plugins/cookies-for-comments/css.php?k=424159b8ea8604e30caa4afb1b7b7c7d&amp;o=i&amp;t=847028924" width='1' height='1' />	<script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script>
	<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.manfredonianews.it/wp-admin/admin-ajax.php";
</script>
      <script>

        jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })
      </script>
        <link rel='stylesheet' id='smooth_default-css'  href='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/css/skins/default/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='gpoll_css-css'  href='https://www.manfredonianews.it/wp-content/plugins/gravityformspolls/css/gpoll.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"true","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"3","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.manfredonianews.it","ajaxURL":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/js/daves-wordpress-live-search.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/js/excanvas.compiled.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/daves-wordpress-live-search/js/spinners.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.manfredonianews.it\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/assets/prettyphoto/jquery.prettyPhoto.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"fast","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"76740d6010"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/responsive-lightbox/js/front.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/vue.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/vue-resource.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/moment.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SimpleWeather = {"rest_route":"https:\/\/www.manfredonianews.it\/wp-json\/","locale":{"firstDay":1,"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"weekdaysMin":["D","L","M","M","G","V","S"]},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"113d86ed215cdf861b2c95ee4820a01d":{"latitude":null,"longitude":null,"location":"Manfredonia, IT","days":1,"units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/simple-weather/js/simple-weather.js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdHP4gUAAAAAHp1VxaCaNNr7oT3xzEyKqG2Oj31&#038;ver=3.0'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/themes/manf-news2/fancybox/jquery.fancybox-1.3.4.pack.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/themes/manf-news2/js/jquery.main.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/themes/manf-news2/js/custom.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"Mail non corretta","name_error":"Attenzione. Campo Nome mancante o non corretto.","surname_error":"Attenzione. Il campo non \u00e8 corretto","profile_error":"","privacy_error":"Devi accettare il Trattamento dei Dati Personali"},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/newsletter/subscription/validate.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgdprcData = {"ajaxURL":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"7ae3a57a99","isMultisite":"","path":"\/","blogId":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/wp-gdpr-compliance/assets/js/front.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.3.2' async='async'></script>
<script async="async" type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/js/smooth.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/js/dim.js'></script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/smooth-slider/js/jquery.touchwipe.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};
var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.manfredonianews.it/wp-content/plugins/gravityformspolls/js/gpoll.js'></script>
<script type="text/javascript">
( function( grecaptcha, sitekey, actions ) {

	var wpcf7recaptcha = {

		execute: function( action ) {
			grecaptcha.execute(
				sitekey,
				{ action: action }
			).then( function( token ) {
				var forms = document.getElementsByTagName( 'form' );

				for ( var i = 0; i < forms.length; i++ ) {
					var fields = forms[ i ].getElementsByTagName( 'input' );

					for ( var j = 0; j < fields.length; j++ ) {
						var field = fields[ j ];

						if ( 'g-recaptcha-response' === field.getAttribute( 'name' ) ) {
							field.setAttribute( 'value', token );
							break;
						}
					}
				}
			} );
		},

		executeOnHomepage: function() {
			wpcf7recaptcha.execute( actions[ 'homepage' ] );
		},

		executeOnContactform: function() {
			wpcf7recaptcha.execute( actions[ 'contactform' ] );
		},

	};

	grecaptcha.ready(
		wpcf7recaptcha.executeOnHomepage
	);

	document.addEventListener( 'change',
		wpcf7recaptcha.executeOnContactform, false
	);

	document.addEventListener( 'wpcf7submit',
		wpcf7recaptcha.executeOnHomepage, false
	);

} )(
	grecaptcha,
	'6LdHP4gUAAAAAHp1VxaCaNNr7oT3xzEyKqG2Oj31',
	{"homepage":"homepage","contactform":"contactform"}
);
</script>
<link rel="stylesheet" id="easy-social-share-buttons-mailform"  href="https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.css" type="text/css" media="all" /><link rel="stylesheet" id="easy-social-share-buttons-retro-retina"  href="https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/css/retro-retina/easy-social-share-buttons.css" type="text/css" media="all" /><style type="text/css"></style><script type="text/javascript" src="https://www.manfredonianews.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js"></script><script type="text/javascript">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</script>
		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #e2e2e2;"><div class="cookie-notice-container" style="color: #7d7d7d;"><span id="cn-notice-text" class="cn-text-container">Questo sito o gli strumenti terzi da questo utilizzati si avvalgono di cookie necessari al funzionamento ed utili alle finalità illustrate nella cookie policy. Se vuoi saperne di più o negare il consenso a tutti o ad alcuni cookie, consulta la <a href="https://www.iubenda.com/privacy-policy/22788824">Privacy Policy</a>. Confermando questo banner acconsentirai all'uso dei cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Chiudi</a><a href="https://www.manfredonianews.it/cookie-policy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap button">Privacy</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcached 
Database Caching 3/361 queries in 0.883 seconds using memcached (Request-wide modification query)

Served from: www.manfredonianews.it @ 2020-03-08 22:30:05 by W3 Total Cache
-->