<!DOCTYPE HTML><html dir="ltr" lang="it-IT"
 prefix="og: https://ogp.me/ns#" ><head><meta property="fb:pages" content="216354167788" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Ruda:400,700","Dosis:inherit,400","Open Sans Condensed:400","Lato","Open Sans","Open Sans Condensed:700"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://www.manfredonianews.it/wp-content/cache/autoptimize/css/autoptimize_48389aaef174abed0e8e49b84a52e68a.css" rel="stylesheet" /><title>Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico</title><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> <!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata RSS Feed" href="https://www.manfredonianews.it/feed/" /><link rel="pingback" href="https://www.manfredonianews.it/xmlrpc.php" /><link rel="shortcut icon" type="image/png" href="https://www.manfredonianews.it/wp-content/uploads/2017/01/favmf_small.png"/> <style type="text/css">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</style> <script src="https://track.eadv.it/manfredonianews.it.php"></script> <title>Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico</title><meta name="description" content="La motonautica internazionale torna a Rodi Garganico. Dal 16 al 19 giugno, infatti, la cittadina pugliese sarà lo scenario della prima e unica tappa italiana del Campionato del Mondo di OffShore Classe 3D 2022. Un grande successo per il Porto Turistico di Rodi Garganico (gestito dalla Meridiana Orientale srl), che per il secondo anno consecutivo," /><meta name="robots" content="max-image-preview:large" /><link rel="canonical" href="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/" /><meta property="og:locale" content="it_IT" /><meta property="og:site_name" content="Manfredonia News | Notizie e News su Manfredonia e Capitanata" /><meta property="og:type" content="article" /><meta property="og:title" content="Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico" /><meta property="og:description" content="La motonautica internazionale torna a Rodi Garganico. Dal 16 al 19 giugno, infatti, la cittadina pugliese sarà lo scenario della prima e unica tappa italiana del Campionato del Mondo di OffShore Classe 3D 2022. Un grande successo per il Porto Turistico di Rodi Garganico (gestito dalla Meridiana Orientale srl), che per il secondo anno consecutivo," /><meta property="og:url" content="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/" /><meta property="fb:app_id" content="263378600763385" /><meta property="fb:admins" content="1661024818" /><meta property="og:image" content="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO.jpg" /><meta property="og:image:secure_url" content="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO.jpg" /><meta property="og:image:width" content="400" /><meta property="og:image:height" content="266" /><meta property="article:published_time" content="2022-06-15T08:05:50+00:00" /><meta property="article:modified_time" content="2022-06-15T08:05:50+00:00" /><meta property="article:publisher" content="https://www.facebook.com/manfredonianews/" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico" /><meta name="twitter:description" content="La motonautica internazionale torna a Rodi Garganico. Dal 16 al 19 giugno, infatti, la cittadina pugliese sarà lo scenario della prima e unica tappa italiana del Campionato del Mondo di OffShore Classe 3D 2022. Un grande successo per il Porto Turistico di Rodi Garganico (gestito dalla Meridiana Orientale srl), che per il secondo anno consecutivo," /><meta name="twitter:image" content="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed" href="https://www.manfredonianews.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed dei commenti" href="https://www.manfredonianews.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico Feed dei commenti" href="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-47932043-10"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script> <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css' type='text/css' media='all' /><style id='elasticpress-facet-style-inline-css' type='text/css'>.widget_ep-facet input[type=search],.wp-block-elasticpress-facet input[type=search]{margin-bottom:1rem}.widget_ep-facet .searchable .inner,.wp-block-elasticpress-facet .searchable .inner{max-height:20em;overflow:scroll}.widget_ep-facet .term.hide,.wp-block-elasticpress-facet .term.hide{display:none}.widget_ep-facet .empty-term,.wp-block-elasticpress-facet .empty-term{opacity:.5;position:relative}.widget_ep-facet .empty-term:after,.wp-block-elasticpress-facet .empty-term:after{bottom:0;content:" ";display:block;left:0;position:absolute;right:0;top:0;width:100%;z-index:2}.widget_ep-facet .level-1,.wp-block-elasticpress-facet .level-1{padding-left:20px}.widget_ep-facet .level-2,.wp-block-elasticpress-facet .level-2{padding-left:40px}.widget_ep-facet .level-3,.wp-block-elasticpress-facet .level-3{padding-left:60px}.widget_ep-facet .level-4,.wp-block-elasticpress-facet .level-4{padding-left:5pc}.widget_ep-facet .level-5,.wp-block-elasticpress-facet .level-5{padding-left:75pt}.widget_ep-facet input[disabled],.wp-block-elasticpress-facet input[disabled]{cursor:pointer;opacity:1}.widget_ep-facet .term a,.wp-block-elasticpress-facet .term a{-webkit-box-align:center;-ms-flex-align:center;align-items:center;display:-webkit-box;display:-ms-flexbox;display:flex;position:relative}.widget_ep-facet .term a:hover .ep-checkbox,.wp-block-elasticpress-facet .term a:hover .ep-checkbox{background-color:#ccc}.ep-checkbox{-webkit-box-align:center;-ms-flex-align:center;-ms-flex-negative:0;-webkit-box-pack:center;-ms-flex-pack:center;align-items:center;background-color:#eee;display:-webkit-box;display:-ms-flexbox;display:flex;flex-shrink:0;height:1em;justify-content:center;margin-right:.25em;width:1em}.ep-checkbox:after{border:solid #fff;border-width:0 .125em .125em 0;content:"";display:none;height:.5em;-webkit-transform:rotate(45deg);transform:rotate(45deg);width:.25em}.ep-checkbox.checked{background-color:#5e5e5e}.ep-checkbox.checked:after{display:block}</style><style id='global-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='mm-compiled-options-mobmenu-css'  href='https://www.manfredonianews.it/wp-content/uploads/dynamic-mobmenu.css' type='text/css' media='all' /><style id='wpgdprc-front-css-inline-css' type='text/css'>:root{--wp-gdpr--bar--background-color: #000000;--wp-gdpr--bar--color: #ffffff;--wp-gdpr--button--background-color: #000000;--wp-gdpr--button--background-color--darken: #000000;--wp-gdpr--button--color: #ffffff;}</style> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.manfredonianews.it","hash_tracking":"false","ua":"UA-47932043-10","v4_id":""};</script> <script type='text/javascript' id='cld-frontend-js-extra'>var cld_js_object = {"admin_ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"893236a5f1"};</script> <script type='text/javascript' id='thumbs_rating_scripts-js-extra'>var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"dcce563b84"};</script> <script type='text/javascript' id='wpgdprc-front-js-js-extra'>var wpgdprcFront = {"ajaxUrl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","ajaxNonce":"eb9e8cdac6","ajaxArg":"security","pluginPrefix":"wpgdprc","blogId":"1","isMultiSite":"","locale":"it_IT","showSignUpModal":"","showFormModal":"","cookieName":"wpgdprc-consent","consentVersion":"","path":"\/","prefix":"wpgdprc"};</script> <link rel="https://api.w.org/" href="https://www.manfredonianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.manfredonianews.it/wp-json/wp/v2/posts/293449" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manfredonianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manfredonianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.9.3" /><link rel='shortlink' href='https://www.manfredonianews.it/?p=293449' /><link rel="alternate" type="application/json+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2022%2F06%2F15%2Fmotonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2022%2F06%2F15%2Fmotonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico%2F&#038;format=xml" /><style>a.cld-like-dislike-trigger {color: #1f5c7d;}span.cld-count-wrap {color: #000000;}</style><meta property="fb:pages" content="216354167788" /><meta property="ia:markup_url" content="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/?ia_markup=1" /><style type="text/css">.smooth_slider .smooth_slideri {
    max-width: 310px!important;
    margin: 0!important;
}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","essb3_nonce":"b21708c00c","essb3_plugin_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.manfredonianews.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":293449};</script> <meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.manfredonianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a12e27e-0b49-4124-b3e0-b70ca5f4c3df';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.manfredonianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.01b883ce-5cfa-4aca-8569-bf08de600615";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.manfredonianews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>window.ajaxurl =
    "https://www.manfredonianews.it/wp-admin/admin-ajax.php"
  window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
} ;</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="wp-custom-css">#searchform2 {
	display: none
}
body header nav.jquerycssmenu ul li ul li a {
    font-weight: 500!important;
}
.main-header a .logo {
	visibility: hidden
}
.main-header .sticky-on > a {
	background: url(https://www.manfredonianews.it/wp-content/themes/manf-news2/images/logo-web.svg) no-repeat;
  width: 155px;
  height: 108px;
  display: inline-block;
  background-size: 146px;
  background-position: 0 10px;
  float: left;
}
.main-header.sticky .sticky-on > a {
	background-size: 87px;
}
.iframe-topbanner {
	display: block;
  /*margin: 0 auto -40px;*/
  margin: 0 auto -150px;	
  width: 100%;
  max-width: 1280px;
}
.iframe-superbanner {
	margin-top: 5px;
	max-height: 90px
}
.iframe-newsbanner {
	margin-top: 3px;
	width: 728px;
	max-height: 90px
}
.iframe-mediumbanner {
  margin-left: 8px;  
	width: 300px;
  height: 250px;
}
.iframe-boxbanner {
  width: 250px;
  height: 250px;
}
.iframe-largebanner {
	margin-top: 20px;
	width: 100%;
	/*height: 261px;*/
	height: 0
}
.sidebar .widget.widget-vev h3.title {
	text-transform: inherit;
}

.wrapper-mfae h3.t-box_home {
  font-family: 'Open Sans Condensed', sans-serif!important;
  font-size: 61px!important;
	letter-spacing: -2px!important;
}

div div.archive-header h3 {
  margin-left: -25px!important;
	color: #e82f1d;
	font-size: 61px;
}

.giornale-widget .download-box-content h3 {
	text-align: center
}

/*** GIORNALE ***/
.page-id-264243 div.entry,
.page-id-286875 div.entry {
  padding: 0;
  max-width: 100%;
}

/*** SIDEBAR ***/
aside.sidebar .widget h3.title, aside.sidebar-middle .widget h3.title {
	font-family: 'Open Sans Condensed', sans-serif;
}
.widget-rub-cont.aduc h5 {
    position: relative;
    top: -48px;
    left: 97px;
    font-size: 11px;
    color: #2e394c;
    font-weight: 900;
}
.aduc div.rpwe-block h3 {
    margin-top: -50px!important;
}

/*** MANFREDONIA TV ***/
.video-mn4mobile {
	display: none
}
.video-mn4desk h3.cat_manfvideo {
	font-family: 'Open Sans Condensed', sans-serif!important;
  font-size: 61px!important;
  letter-spacing: -2px!important;
  margin-bottom: 25px;
  color: #1f5c7d;
}
.video-mn4desk #stellar_vp_playlist, .stellar_vp_itemSelected.dark,
.stellar_vp_itemUnselected.dark {
	max-width: 350px!important;
	width: 100%!important
}
.video-mn4desk .stellar_vp_nextTxtWrapper {
	display: none!important
}
.video-mn4desk .stellar_vp_title {
  font-size: 13px;
  color: #fff!important;
  padding-top: 6px;
	padding-right: 5px;
  letter-spacing: -.5px!important;
}
.video-mn4desk div.stellar_vp_itemRight {
  width: 100%;
  max-width: 235px;
}
.video-mn4desk .entry .Stellar_video_player p {
	padding: inherit;
}
.video-mn4desk div.p-first-letter .Stellar_video_player p:first-child:first-letter {
	margin-right: 0!important;
	color: #fff!important;
}
.video-mn4desk .stellar_vp_description {
  padding-right: 5px;  
	font-size: 12px;
}
.video-mn4desk div.stellar_vp_itemLeft, .stellar_vp_itemHoverBox {
	border-radius: inherit;
}
.video-mn4desk div.stellar_vp_itemLeft img {
  margin-left: -30px;
	width: auto;
  height: 100%;
}

#fwduvpDiv0 {color: #fff}
#fwduvpDiv0	b {
		padding-top: 10px;
    display: block;
    line-height: normal;
    font-weight: normal;
    font-size: 12px;
	}

/*** SIDEBAR ***/
.smooth_sliderb .smooth_slideri {
	background-color: rgb(243 243 243)!important;
}

@media only screen and (min-width: 993px) and (max-width: 1024px) {
	#myjquerymenu.jquerycssmenu ul li a {
    margin: 0 6px;
    font-size: 13px;
	}
	#myjquerymenu.jquerycssmenu ul li.current-home {display: none}
}
@media only screen and (max-width: 992px) {
.main-header .sticky-on > a {
		display: none!important
	}
}
@media only screen and (max-width: 962px) {
	header .main-header .sticky-on {
		width: inherit;
	}
	.main-header .wp_bannerize_container.wp_bannerize_layout_vertical {
		float: none;
		margin: 0 auto;
		width: 100%;    
	}
}
@media only screen and (max-width: 800px) {
	.iframe-superbanner {
    margin-left: 0px!important;
	}
}

@media only screen and (max-width: 414px) {
	.iframe-topbanner {
    /*margin: 0 auto -118px!important;*/
	  margin: 0 auto -145px!important;
	}
	.iframe-superbanner {
		margin-left: -15px!important;
    width: 445px!important;
	}
	.iframe-mediumbanner {
  	margin-left: 17px;  
	}
	.iframe-largebanner {
		margin-top: 10px;
		/*height: 110px;*/
		height: 0
	}
	.archive.category div.archive-header 	h3 {
		font-size: 50px!important;
		text-align: center
	}
	.video-mn4desk {
		display: none
	}
	.video-mn4mobile {
		display: block
	}
}


@media only screen and (max-width: 375px) {
	.mob-retina-logo {
    max-width: 75%!important;
    height: auto!important;
	}
	.iframe-superbanner {
		margin-top: 0px!important;
    margin-bottom: -7px!important;
		margin-left: -19px!important;
		width: 410px!important;
    height: 45px!important;
	}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-293449 single-format-standard manf-news2 mob-menu-slideout-over wpb-js-composer js-comp-ver-6.8.0 vc_responsive"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=256345491638332&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="wp_bannerize_container wp_bannerize_layout_vertical"> <iframe class="iframe-topbanner" src="https://bit.ly/32YAZiL"> </iframe></div></div><div class="canvas-ads"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div><header><div class="top-navigation"><div class="inner-top"> <span class='date-time'>Mercoled&igrave; 15 Giugno 2022</span> <a href="http://www.ilmeteo.it/meteo/Manfredonia" title="Meteo Manfredonia" target="_blank"><div id="simple-weather--113d86ed215cdf861b2c95ee4820a01d" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div> </template></div> </a> <a class="segnala" href="https://www.manfredonianews.it/redazione/#mf-segnala"><img src="https://www.manfredonianews.it/wp-content/themes/manf-news2/images/segnala-whastapp.jpg" /></a><ul class="top-social"><li><a href="https://t.me/manfredonianews/" target="_blank"><i class="fab fa-telegram-plane"></i></a></li><li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fab fa-facebook"></i></a></li><li><a href="https://twitter.com/Manfredonianew1" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/manfredonianews.it/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_blank"><i class="fab fa-youtube"></i></a></li></ul></div></div><div class="clear"></div><div class="main-header"><div class="sticky-on"> <a href="https://www.manfredonianews.it/"><img class="logo" src="https://www.manfredonianews.it/wp-content/themes/manf-news2/images/logo-web-10anni.svg" alt="Manfredonia News | Notizie e News su Manfredonia e Capitanata" /></a><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_728x90-super_banners health"> <iframe class="iframe-superbanner" src="https://bit.ly/3d9PRgQ"> </iframe></div></div><form id="searchform2" class="header-search" method="get" action="https://www.manfredonianews.it/"> <input placeholder="Cerca..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="clear"></div><div class="bar-menu"><div class="wrap-center"><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-781" class="current-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-781"><a href="https://www.manfredonianews.it/"><i class="fa fa-home"></i><span>Home</span></a></li><li id="menu-item-145251" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145251"><a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/">Capitanata</a></li><li id="menu-item-145273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145273"><a href="#">News</a><ul class="sub-menu"><li id="menu-item-145232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145232"><a href="https://www.manfredonianews.it/news/cronaca/">Cronaca</a></li><li id="menu-item-145231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145231"><a href="https://www.manfredonianews.it/news/politica/">Politica</a></li><li id="menu-item-145252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145252"><a href="https://www.manfredonianews.it/feed-dal-mondo/">Dal Mondo</a></li><li id="menu-item-145253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145253"><a href="https://www.manfredonianews.it/feed-dall-italia/">Dall&#8217;Italia</a></li><li id="menu-item-145254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145254"><a href="https://www.manfredonianews.it/feed-dalla-puglia/">Dalla Puglia</a></li></ul></li><li id="menu-item-145237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145237"><a href="https://www.manfredonianews.it/eventi/">Eventi</a></li><li id="menu-item-145233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145233"><a href="https://www.manfredonianews.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-145234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145234"><a href="https://www.manfredonianews.it/sport/manfredonia-calcio-sport-manfredonia/">Manfredonia calcio</a></li><li id="menu-item-145235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145235"><a href="https://www.manfredonianews.it/sport/calcio-sport-manfredonia/">Calcio a 5</a></li><li id="menu-item-145236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145236"><a href="https://www.manfredonianews.it/sport/basket-sport-manfredonia/">Basket</a></li><li id="menu-item-145240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145240"><a href="https://www.manfredonianews.it/sport/pallavolo-sport-manfredonia/">Volley</a></li><li id="menu-item-145238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145238"><a href="https://www.manfredonianews.it/sport/pallamano-sport-manfredonia/">Pallamano</a></li><li id="menu-item-145239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145239"><a href="https://www.manfredonianews.it/sport/tennis-sport-manfredonia/">Tennis Tavolo</a></li></ul></li><li id="menu-item-145241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145241"><a href="https://www.manfredonianews.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-145242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145242"><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/">A Tavola coi Sipontini</a></li><li id="menu-item-145250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145250"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></li><li id="menu-item-261141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261141"><a href="https://www.manfredonianews.it/rubriche/venti-ed-eventi/">Venti ed Eventi</a></li><li id="menu-item-159815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159815"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></li><li id="menu-item-145245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145245"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/">Carnevale</a></li><li id="menu-item-145249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145249"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/">Piazza Duomo</a></li><li id="menu-item-145246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145246"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/">Franco Pinto</a></li><li id="menu-item-197757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197757"><a href="https://www.manfredonianews.it/il-sipontiere/">il Sipontiere</a></li><li id="menu-item-145401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145401"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/">Il Giornale con lo Zaino</a></li><li id="menu-item-145248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145248"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/">Occhi di un Sognatore</a></li><li id="menu-item-145243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145243"><a href="https://www.manfredonianews.it/rubriche/abbiamo-letto-per-voi/">Abbiamo letto per voi</a></li><li id="menu-item-145400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145400"><a href="https://www.manfredonianews.it/merdamerda-rubrica/">MerdaMerdaMerda!</a></li><li id="menu-item-145247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145247"><a href="https://www.manfredonianews.it/rubriche/motori/">Motori</a></li></ul></li><li id="menu-item-807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-807"><a href="#">Media</a><ul class="sub-menu"><li id="menu-item-1383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.manfredonianews.it/mn-video-gallery/">Video Gallery</a></li><li id="menu-item-145516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145516"><a href="https://www.manfredonianews.it/foto-gallery/">Foto Gallery</a></li></ul></li><li id="menu-item-145283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145283"><a href="https://www.manfredonianews.it/manfredonia-tu-page/">Manfredonia TU</a></li><li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="https://www.manfredonianews.it/il-giornale/">Il Giornale</a><ul class="sub-menu"><li id="menu-item-205221" class="yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-205221"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/">Punti di Distribuzione</a></li><li id="menu-item-286894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286894"><a href="https://www.manfredonianews.it/il-giornale/">Edizioni 2022</a></li><li id="menu-item-286895" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286895"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2021/">Edizioni 2021</a></li><li id="menu-item-264280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264280"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2020/">Edizioni 2020</a></li><li id="menu-item-233705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233705"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2019/">Edizioni 2019</a></li><li id="menu-item-205591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205591"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2018/">Edizioni 2018</a></li><li id="menu-item-177301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177301"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2017/">Edizioni 2017</a></li><li id="menu-item-222560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222560"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2016/">Edizioni 2016</a></li><li id="menu-item-177304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177304"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2015/">Edizioni 2015</a></li><li id="menu-item-222561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222561"><a href="https://www.manfredonianews.it/?page_id=222526">Edizioni 2014</a></li><li id="menu-item-177303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177303"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2013/">Edizioni 2013</a></li><li id="menu-item-222562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222562"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2012/">Edizioni 2012</a></li><li id="menu-item-222563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222563"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2011/">Edizioni 2011</a></li><li id="menu-item-177302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177302"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2010-2009/">Edizioni 2010-2009</a></li></ul></li><li id="menu-item-181126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181126"><a href="https://www.manfredonianews.it/libri-in-vendita/">Libri in Vendita <i class="fa fa-shopping-cart"></i></a></li><li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></li><li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1587"><a href="https://www.manfredonianews.it/utilita/">Utilità</a><ul class="sub-menu"><li id="menu-item-219839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219839"><a href="https://www.manfredonianews.it/cerco-offro/">Cerco/Offro</a></li><li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Farmacie di Turno</a></li><li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></li><li id="menu-item-1631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Orari Trasporti</a></li><li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></li><li id="menu-item-157954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157954"><a href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/">Capitaneria di Porto</a></li></ul></li><li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1402"><a href="https://www.manfredonianews.it/redazione/">Redazione</a><ul class="sub-menu"><li id="menu-item-146763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146763"><a href="https://www.manfredonianews.it/redazione/#mf-info">Info e Contatti</a></li><li id="menu-item-146764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146764"><a href="https://www.manfredonianews.it/redazione/#mf-pubblicita">Pubblicità</a></li><li id="menu-item-146765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146765"><a href="https://www.manfredonianews.it/redazione/#mf-segnala">Segnalaci la Notizia</a></li><li id="menu-item-146766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146766"><a href="https://www.manfredonianews.it/redazione/#mf-incontri">I nostri Incontri</a></li><li id="menu-item-146767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146767"><a href="https://www.manfredonianews.it/redazione/#mf-corsi">I nostri Corsi</a></li><li id="menu-item-151886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="https://www.manfredonianews.it/redazione/#mf-iniziative">Le nostre Inziative</a></li></ul></li><li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.manfredonianews.it/pubblicita/">Pubblicità</a></li><li id="menu-item-1758" class="no-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="#"><i class="fa fa-window-minimize"></i></a></li></ul></nav></div></div></div></header> <ads class="large-banner"><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_1000x260-large-banner"> <iframe class="iframe-largebanner" src="https://bit.ly/3dUtdcB"> </iframe></div></div> </ads> <ads class="top-thin"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div> </ads><div class="wrap-fullwidth"><div class="single-content"><div class="single-box"><div class="single-money"> <iframe class="iframe-newsbanner" src="https://bit.ly/3s8095u"> </iframe></div></div><div class="clear"></div><div class="entry-top"><h1 class="article-title entry-title">Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico</h1><div class="thumb-like"><div  class="thumbs-rating-container" id="thumbs-rating-293449" data-content-id="293449"><span class="thumbs-rating-up" onclick="thumbs_rating_vote(293449, 1);"><i class="fa fa-thumbs-o-up"></i> 0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(293449, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></div></div><div class="clear"></div><article><div class="post post-293449 type-post status-publish format-standard has-post-thumbnail hentry category-notizie-mf-capitanata category-comunicati category-news" id="post-293449"><div class="entry"><div class="p-first-letter"><div class="fb-quote"></div><p style="font-weight: 400;"><a href="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO.jpg" class='wp-img-bg-off' data-rel="lightbox-gallery-0" data-rl_title="" data-rl_caption="" title=""><img class="alignleft wp-image-293450 size-medium" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO-300x200.jpg" alt="" width="300" height="200" srcset="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO-300x200.jpg 300w, https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO-250x166.jpg 250w, https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></a>La motonautica internazionale torna a Rodi Garganico. Dal 16 al 19 giugno, infatti, la cittadina pugliese sarà lo scenario della prima e unica tappa italiana del Campionato del Mondo di OffShore Classe 3D 2022. Un grande successo per il Porto Turistico di Rodi Garganico (gestito dalla Meridiana Orientale srl), che per il secondo anno consecutivo, grazie anche all’Assessorato allo sport della Regione Puglia, si è assicurato lo spettacolo delle gare tra i catamarani da 5.000 cc.</p><p style="font-weight: 400;">Una decina i bolidi che sfrecceranno a tutta velocità davanti alle due spiagge di Rodi, con grande fermento e attesa da parte del pubblico. Tra i piloti e i trottelman anche l’ex sciatore Kristian Ghedina, in equipaggio con il campione della motonautica mondiale Giampaolo Montavoci. Una “prima discesa in acqua” della medaglia d’oro olimpionica di sci alpino, che si prefigge di dare battaglia fino all’ultima boa.</p><p style="font-weight: 400;">L’ASD Motonautica Gargano, braccio operativo motonautico del porto, ha organizzato una serie di eventi collaterali che permetteranno al pubblico di assistere, nelle giornate di sabato 18 e domenica 19 giugno, ad esibizioni di moto d’acqua nelle specialità Free Style e Flyboard. Si esibiranno anche alcuni campioni di Jet Surf, la specialità che vedrà sempre la spiaggia di levante di Rodi Garganico quale teatro del Campionato del Mondo in programma dal 9 all’11 settembre 2022.</p><p style="font-weight: 400;">La manifestazione è patrocinata dalla Regione Puglia, Comune di Rodi Garganico, Assonautica Italiana, Assonat, Assonautica Venezia e Assonautica Gargano.</p><p style="font-weight: 400;"><p style="font-weight: 400;"><div class="clear"></div><div class="author-right-meta"><div class="aut-img"> <a href="https://www.manfredonianews.it/author/sciannandrone/"><img data-del="avatar" src='https://www.manfredonianews.it/wp-content/uploads/2017/04/MF-150x150.jpg' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/></a></div><ul class="aut-meta"><li class="name"><div class="vcard author"><span class="fn"><a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span></div></li><li class="time updated">15/06/2022 - 10:05</li></ul></div><div class="share-post"><h5><em>Condividi l'articolo o Stampalo!</em></h5><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_retro-retina essb_913940979 print-no" id="essb_displayed_shortcode_913940979" data-essb-postid="293449" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="retro-retina" data-essb-counter-pos="right" data-essb-url="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/" data-essb-twitter-url="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/" data-essb-instance="913940979"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/&t=Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/&t=Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico&#39;,&#39;facebook&#39;,&#39;913940979&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico&amp;url=https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/&amp;counturl=https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/&amp;related=manfredonianews&amp;via=manfredonianews&#39;,&#39;twitter&#39;,&#39;913940979&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico&amp;url=https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico&amp;url=https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/&#39;,&#39;linkedin&#39;,&#39;913940979&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Motonautica%2C%20dal%2016%20al%2019%20giugno%20il%20Campionato%20del%20Mondo%20di%20Offshore%20Classe%203D%20a%20Rodi%20Garganico%20https%3A%2F%2Fwww.manfredonianews.it%2F2022%2F06%2F15%2Fmotonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '913940979', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;913940979&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://www.manfredonianews.it&amp;body=Hi, this may be interesting you: Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico! This is the link: https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/" title="" onclick="essb_tracking_only('', 'mail', '913940979', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="fb-save" data-uri="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico" data-size="large"></div><div class="clear"></div></div><div class="clear"></div><div class="ct-size"><div class="entry-btn">Articolo presente in:</div> <a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/" rel="category tag">Capitanata</a> &middot; <a href="https://www.manfredonianews.it/comunicati/" rel="category tag">Comunicati</a> &middot; <a href="https://www.manfredonianews.it/news/" rel="category tag">News</a></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div></article><div class="prev-articles"><ul class="article_list"><li> <a href="https://www.manfredonianews.it/2022/06/15/apertura-delle-iscrizioni-al-servizio-di-asilo-nido-per-lanno-educativo-2022-2023/"> <img width="55" height="55" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/servizisociali-55x55.jpg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.manfredonianews.it/wp-content/uploads/2022/06/servizisociali-55x55.jpg 55w, https://www.manfredonianews.it/wp-content/uploads/2022/06/servizisociali-150x150.jpg 150w, https://www.manfredonianews.it/wp-content/uploads/2022/06/servizisociali-180x180.jpg 180w, https://www.manfredonianews.it/wp-content/uploads/2022/06/servizisociali-45x45.jpg 45w" sizes="(max-width: 55px) 100vw, 55px" /> </a><div class="an-widget-title"  style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.manfredonianews.it/2022/06/15/apertura-delle-iscrizioni-al-servizio-di-asilo-nido-per-lanno-educativo-2022-2023/">Apertura delle iscrizioni al servizio di Asilo Nido per l’anno educativo 2022-2023</a></h4> <span>by <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="clear"></div><div class="entry-bottom"><div id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i></i> Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.manfredonianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> <span class="required-field-message" aria-hidden="true">I campi obbligatori sono contrassegnati <span class="required" aria-hidden="true">*</span></span></p><div class="one_full_c"> <label for="comment">Commento:<span>*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="one_half_c"> <label for="author">Nome: <span>*</span></label> <input id="author" name="author" type="text" value="" size="30"  aria-required='true' /></div><div class="one_half_last_c"> <label for="email">Email:<span>*</span></label> <input id="email" name="email" type="text" value="" size="30"  aria-required='true' /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="wpgdprc-checkbox
comment-form-wpgdprc"> <input type="checkbox" name="wpgdprc" id="wpgdprc" value="1"  /> <label for="wpgdprc"> Acconsento al salvataggio dei dati (nome, email) per la pubblicazione del commento. <abbr class="wpgdprc-required" title="You need to accept this checkbox">*</abbr> </label></p><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Invia il Commento" /> <input type='hidden' name='comment_post_ID' value='293449' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="39a030634c" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="118"/><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div></div><div class="clear"></div></div></div><aside class="sidebar-middle"><div class="widget-odd widget-first widget-1 widget-manf-tv widget widget_text"><a href="https://www.manfredonianews.it/mn-video-gallery/"><h3 class="title"><i></i> » Video Gallery «</h3><div class="clear"></div></a><div class="textwidget"><script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_manfredonianewstv").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_manfredonianewstv_next", 
			prev:"#smooth_slider_manfredonianewstv_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_manfredonianewstv").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_manfredonianewstv").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_manfredonianewstv" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2022/06/12/gargano-sailing-corsi-di-vela-per-tutte-le-eta/" title="Gargano Sailing: corsi di vela per tutte le età"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2022/06/Corsi-di-vela-Gargano-sailing-club-estate-2022.png" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2022/06/12/gargano-sailing-corsi-di-vela-per-tutte-le-eta/">Gargano Sailing: corsi di vela per tutte le età</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Gargano Sailing Team è una scuola di vela affiliata FIV ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2022/06/12/gargano-sailing-corsi-di-vela-per-tutte-le-eta/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2022/06/07/incidente-sulla-strada-san-giovanni-rotondo-manfredonia-tre-donne-coinvolte/" title="Incidente sulla strada San Giovanni Rotondo Manfredonia, tre donne coinvolte"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2022/06/incidente-manfredonia-7.5.2022.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2022/06/07/incidente-sulla-strada-san-giovanni-rotondo-manfredonia-tre-donne-coinvolte/">Incidente sulla strada San Giovanni Rotondo Manfredonia, tre donne coinvolte</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Brutto incidente sulla strada San Giovanni Manfredonia verificatosi alle 08:00 ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2022/06/07/incidente-sulla-strada-san-giovanni-rotondo-manfredonia-tre-donne-coinvolte/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2022/06/04/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-gargano-3-e-4-giugno-2022-2/" title="Vela Day a Manfredonia con Gargano Sailing Team al Centro Velico Gargano 3 e 4 giugno 2022"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2022/06/Vela-Day-Gargano-Sailing-al-Centro-Velico-Gargano-2022-1.png" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2022/06/04/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-gargano-3-e-4-giugno-2022-2/">Vela Day a Manfredonia con Gargano Sailing Team al Centro Velico Gargano 3 e 4 giugno 2022</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Anche quest'anno la Federazione Italiana Vela in collaborazione con Kinder Joy ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2022/06/04/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-gargano-3-e-4-giugno-2022-2/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2022/06/03/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-gargano-3-e-4-giugno-2022/" title="Vela Day a Manfredonia con Gargano Sailing Team al Centro Velico Gargano 3 e 4 giugno 2022"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2022/06/Vela-Day-Gargano-Sailing-al-Centro-Velico-Gargano-2022.-1.png" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2022/06/03/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-gargano-3-e-4-giugno-2022/">Vela Day a Manfredonia con Gargano Sailing Team al Centro Velico Gargano 3 e 4 giugno 2022</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Anche quest'anno la Federazione Italiana Vela in collaborazione con Kinder Joy ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2022/06/03/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-gargano-3-e-4-giugno-2022/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2022/06/02/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-3-e-4-giugno/" title="Vela Day a Manfredonia con Gargano Sailing Team al Centro Velico Gargano 3 e 4 giugno 2022"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2022/06/Vela-Day-Gargano-Sailing-al-Centro-Velico-Gargano-2022.-1.png" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2022/06/02/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-3-e-4-giugno/">Vela Day a Manfredonia con Gargano Sailing Team al Centro Velico Gargano 3 e 4 giugno 2022</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Anche quest'anno la Federazione Italiana Vela in collaborazione con Kinder Joy ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2022/06/02/vela-day-a-manfredonia-con-gargano-sailing-team-al-centro-velico-3-e-4-giugno/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div></div><div id="smooth_slider_manfredonianewstv_next" class="smooth_next"></div><div id="smooth_slider_manfredonianewstv_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div></div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script> </div></div><div class="widget_text widget-even widget-2 ad-250x250 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.manfredonianews.it/cerco-offro"><img src="https://www.manfredonianews.it/wp-content/uploads/2019/07/250x250_b.gif" /></a></div></div><div class="widget-odd widget-3 giornale-widget widget dlm_widget_downloads"><h3 class="title"><i></i> Giornale &#8211; Ultima Edizione</h3><div class="clear"></div><ul class="dlm-downloads"><li><aside class="download-box"> <a class="dwl-giornale" href="https://www.manfredonianews.it/download/293182/" rel="nofollow"> <img width="250" height="354" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/Giornale-G11-22.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" /></a><div class="download-box-content"><h3 style="margin-top: 5px; font-size: 15px; color: #e53b19;">N.11 – 10/06/2022</h3></div></aside></li></ul></div><div class="widget-even widget-4 adsense-w ad-250x250 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div><div class="textwidget"><iframe class="iframe-boxbanner" src="https://bit.ly/3dWWjar"> </iframe></div></div><div class="widget-odd widget-5 categ-position-top widget widget_anthemes_postcat"><h3 class="title"><i></i> In Vetrina</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/" class="tiptipBlog" title="Tutti gli Articoli in Capitanata" >Capitanata</a></div> <a href="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/FOTO-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/">Motonautica, dal 16 al 19 giugno il Campionato del Mondo di Offshore Classe 3D a Rodi Garganico</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 15 Giugno 2022 - 10:05</span></div></li></ul></div><div class="widget-even widget-6 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dall-italia/" class="tiptipBlog" title="Tutti gli Articoli in Dall'Italia" >Dall'Italia</a></div> <a href="https://www.manfredonianews.it/2022/05/13/come-scegliere-le-giuste-molle-per-ammortizzatori-per-la-tua-auto/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2022/05/helical-spring-250x130.png" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2022/05/13/come-scegliere-le-giuste-molle-per-ammortizzatori-per-la-tua-auto/">Come scegliere le giuste molle per ammortizzatori per la tua auto</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/goodstaff_adv/" title="Articoli scritti da Redazione Goo" rel="author">Redazione Goo</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 Maggio 2022 - 10:20</span></div></li></ul></div><div class="widget-odd widget-7 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/news/cronaca/" class="tiptipBlog" title="Tutti gli Articoli in Cronaca" >Cronaca</a></div> <a href="https://www.manfredonianews.it/2022/06/07/incidente-sulla-strada-san-giovanni-rotondo-manfredonia-tre-donne-coinvolte/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/incidente-manfredonia-7.5.2022-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2022/06/07/incidente-sulla-strada-san-giovanni-rotondo-manfredonia-tre-donne-coinvolte/">Incidente sulla strada San Giovanni Rotondo Manfredonia, tre donne coinvolte</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 07 Giugno 2022 - 08:57</span></div></li></ul></div><div class="widget-even widget-8 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/" class="tiptipBlog" title="Tutti gli Articoli in Capitanata" >Capitanata</a></div> <a href="https://www.manfredonianews.it/2022/06/13/darienzo-si-conferma-sindaco-di-monte-santangelo-netta-la-vittoria-su-scirpoli/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2018/04/Sindaco-di-Monte-SantAngelo-DArienzo-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2022/06/13/darienzo-si-conferma-sindaco-di-monte-santangelo-netta-la-vittoria-su-scirpoli/">D&#8217;Arienzo si conferma sindaco di Monte Sant&#8217;Angelo: netta la vittoria su Scirpoli</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 13 Giugno 2022 - 15:13</span></div></li></ul></div><div class="widget-odd widget-9 widget-merda widget widget_text"><h3 class="title"><i></i> Merda Merda</h3><div class="clear"></div><div class="textwidget"><div><a href="https://www.manfredonianews.it/merdamerda-rubrica/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/02/evento-testata.jpg" style="width:100%; height: auto" /></a></div></div><div class="widget-even widget-last widget-10 widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></h3><div class="clear"></div><div class="textwidget"><p><a href="https://www.manfredonianews.it/scopri-manfredonia/"><img style="width:100%" src="https://www.manfredonianews.it/wp-content/uploads/2017/07/banner-scopri-manf.jpg" /></a></p></div></div></aside><aside class="sidebar sd-right"><div class="widget-odd widget-first widget-1 widget widget_text"><div class="textwidget"><p><br /> <a href="https://www.scuolainfanziapadrepio.it/" target="_blank" rel="noopener"><img style="margin-top: -20px; margin-left: 10px;" src="https://www.manfredonianews.it/wp-content/uploads/2021/11/padre-pio-static.jpg" alt="Scuola dell'Infanzia paritaria Padre Pio" /></a></p></div></div><div class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/"><img src="https://www.manfredonianews.it/wp-content/uploads/2019/01/banner-giornali.jpg" alt="banner luoghi giornali"/></a></div></div><div class="widget_text widget-odd widget-3 video-mn4mobile widget widget_custom_html"><h3 class="title"><i></i> Manfredonia Video</h3><div class="clear"></div><div class="textwidget custom-html-widget"><iframe style="width: 100%; height: 570px;" src="https://bit.ly/3uNMKl3"></iframe></div></div><div class="widget_text widget-even widget-4 widget-utilita widget-vev widget widget_custom_html"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/rubriche/venti-ed-eventi/">VENTI ED EVENTI a cura di Micky dè Finis</a></h3><div class="clear"></div><div class="textwidget custom-html-widget"><iframe style="width: 100%; max-width: 320px; height: 170px"  src="https://www.youtube.com/embed/DZVLTpbGD28" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="widget-odd widget-5 widget-utilita widget widget_text"><h3 class="title"><i></i> Utilità</h3><div class="clear"></div><div class="textwidget"><p><a title="Capitaneria di Porto - Guardia Costiera" href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/"><img style="margin-bottom: 10px; margin-left: 5px;" src="https://www.manfredonianews.it/wp-content/uploads/2017/06/310x100-cap-porto2.gif" /></a><br /> <script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_2").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_2_next", 
			prev:"#smooth_slider_2_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_2").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_2").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_2").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_2").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_2" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" title="Slider Farmacie"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-farmacie.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Slider Farmacie</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/numeri-utili/" title="Numeri Utili"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-numeri.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/numeri-utili/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" title="Trasporto Urbano"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-trasporto.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Trasporto Urbano</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" title="Funzioni Religiose"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl_religiose.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div></div><div id="smooth_slider_2_next" class="smooth_next"></div><div id="smooth_slider_2_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div></div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script></p></div></div><div class="widget-even widget-6 widget gpoll_poll_widget"><h3 class="title"><i></i> Il Sondaggio</h3><div class="clear"></div> <script type='text/javascript' id='gform_gravityforms-js-extra'>var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_unknown gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id='gform_wrapper_49' ><div id='gf_49' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_49' id='gform_49' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/2022/06/15/motonautica-dal-16-al-19-giugno-il-campionato-del-mondo-di-offshore-classe-3d-a-rodi-garganico/#gf_49'> <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class='gform_body'><ul id='gform_fields_49' class='gform_fields top_label form_sublabel_below description_below'><li id='field_49_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >Credi che la nuova Amministrazione Comunale guidata da Gianni Rotice sarà il giusto progetto politico di riscatto per la città di Manfredonia?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_49_1'><li class='gchoice_49_1_0'><input name='input_1' type='radio' value='gpoll1b68d1051'  id='choice_49_1_0' tabindex='1'   /><label for='choice_49_1_0' id='label_49_1_0'>Sì</label></li><li class='gchoice_49_1_1'><input name='input_1' type='radio' value='gpoll1d18f7cd7'  id='choice_49_1_1' tabindex='2'   /><label for='choice_49_1_1' id='label_49_1_1'>No</label></li><li class='gchoice_49_1_2'><input name='input_1' type='radio' value='gpoll17871fb44'  id='choice_49_1_2' tabindex='3'   /><label for='choice_49_1_2' id='label_49_1_2'>Non Saprei</label></li></ul></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_49' class='gform_button button' value='Vota Ora!' tabindex='4' onclick='if(window["gf_submitting_49"]){return false;}  window["gf_submitting_49"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_49"]){return false;} window["gf_submitting_49"]=true;  jQuery("#gform_49").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=49&amp;title=&amp;description=&amp;tabindex=1' /> <input type='hidden' class='gform_hidden' name='is_submit_49' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='49' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_49' value='WyJbXSIsImNhYmFlYjVhNzg2N2EwN2NjZGNiZGJkZjFmY2UwNWQxIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_49' id='gform_target_page_number_49' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_49' id='gform_source_page_number_49' value='1' /> <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=red&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=20+years&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=64341bc00808441efae294b34ce1fa2e' /></div><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_2" name="ak_js" value="135"/><script>document.getElementById( "ak_js_2" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_49' id='gform_ajax_frame_49'>Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.</iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 49, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_49').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_49');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_49').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_49').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_49').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_49').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_49').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_49').val();gformInitSpinner( 49, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [49, current_page]);window['gf_submitting_49'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_49').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_49').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [49]);window['gf_submitting_49'] = false;}, 50);}else{jQuery('#gform_49').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [49, current_page]);} );} );</script><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 49) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [49, 1]) } );</script></div><div class="widget-odd widget-7 newsletter-widget widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/newsletter">» Iscriviti alla Newsletter «</a></h3><div class="clear"></div><div class="textwidget"><div class="tnp tnp-subscription-minimal "><form action="https://www.manfredonianews.it/?na=s" method="post"><input type="hidden" name="nr" value="minimal"><input type="hidden" name="nlang" value=""><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email *"><input class="tnp-submit" type="submit" value="Iscriviti" style="background-color:"><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.manfredonianews.it/privacy-policy/" rel="noopener">Iscrivendomi acconsento al trattamento dei dati personali.</a></label></div></form></div></div></div><div class="widget-even widget-8 adsense-w ad-300x250 ad-articles widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div><div class="textwidget"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div></div><div class="widget-odd widget-9 bannerize-320x100w widget widget_text"><h3 class="title"><i></i> Partners</h3><div class="clear"></div><div class="textwidget"><p><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_320x100-top-partner-su"
 style=""
 data-title="Rete Smash (320x100)"
 data-mime_type="image-jpeg"
 data-banner_id="177471"
 id="wpbanner-177471"> <a href="http://www.retesmash.com/streaming.php" target="_blank" rel="nofollow noopener"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2018/01/retesmash-320x100.jpg" alt="Rete Smash (320x100)" title="Rete Smash (320x100)" /></a></div></div><br /><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_320x100-top-partner-centro"
 style=""
 data-title="Banner Jooble"
 data-mime_type="image-png"
 data-banner_id="289777"
 id="wpbanner-289777"> <a href="https://it.jooble.org/lavoro/Provincia-di-Foggia" target="_blank" rel="noopener"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2022/03/banner_Jooble320x100.png" alt="Jooble" title="Jooble" /></a></div></div><br /><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_320x100-top-partner-giu"
 style=""
 data-title="Banner Goodstaff"
 data-mime_type="image-gif"
 data-banner_id="206733"
 id="wpbanner-206733"> <a href="https://www.goodstaff.it/" target="_blank" rel="noopener"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2019/02/banner-goo.gif" alt="Goodstaff ADV" title="Goodstaff ADV" /></a></div></div></p></div></div><div class="widget-even widget-10 rub-tavola widget widget_text"><h3 class="title"><i></i> Le Ricette del nostro Territorio</h3><div class="clear"></div><div class="textwidget"><p><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/a-tavola.jpg" style="display: block; margin: 0 auto; width:100%; max-width:310px!important" /></a></p></div></div><div class="widget-odd widget-11 widget-rub-cont aduc widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></h2> <a class="img-rub" href="https://www.manfredonianews.it/appunti-di-un-cronista/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/06/rub-appunti-cronista-color.jpg" /></a><h5>di Matteo di Sabato</h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2020/09/26/26-settembre-1976-un-giorno-da-non-dimenticare/" title="Permalink to 26 settembre 1976. Un giorno da non dimenticare" rel="bookmark">26 settembre 1976. Un giorno da non dimenticare</a></h3></li></ul></div></div><div class="widget-even widget-12 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></h2> <a class="img-rub" href="https://www.manfredonianews.it/rubriche/sos-cittadini/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/10/rub-sos-cittadini-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2022/04/04/manfredonia-e-le-strade-come-percorsi-di-guerra/" title="Permalink to Manfredonia e le strade come percorsi di guerra" rel="bookmark">Manfredonia e le strade come percorsi di guerra</a></h3></li></ul></div></div><div class="widget-odd widget-13 widget-rub-cont disa_sos widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/il-sipontiere/">Il Sipontiere</a></h2> <a class="img-rub" href="https://www.manfredonianews.it/il-sipontiere/"><img src="https://www.manfredonianews.it/wp-content/uploads/1985/08/il-sipontiere-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/02/scarica-i-pdf-sipontiere/" title="Permalink to Scarica i PDF" rel="bookmark">Scarica i PDF</a></h3></li></ul></div></div><div class="widget-even widget-last widget-14 widget widget_text"><h3 class="title"><i></i> Socialmente Connessi</h3><div class="clear"></div><div class="textwidget"><div style="height: 150px;"><div class="fb-page" data-href="https://www.facebook.com/manfredonianews/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/manfredonianews/?fref=ts"><p><a href="https://www.facebook.com/manfredonianews/?fref=ts">manfredonianews.it</a></p></blockquote></div></div></div></div></aside><div class="clear"></div><div style="margin: 37px 0; height:1px; border-top:3px double #E6E6E6;">&nbsp;</div><div class="video-mn4desk"><h3 class="t-box_home cat_manfvideo">MANFREDONIA VIDEO</h3> <iframe style="width: 100%; height: 585px;" src="https://bit.ly/3uNMKl3"></iframe><div style="margin-top: 37px; height:1px; border-top:3px double #E6E6E6;">&nbsp;</div></div><div class="wrapper-mfae"><div class="span6"><h3 class="t-box_home cat_sport">MANFREDONIA SPORT <i class="fa fa-futbol-o" aria-hidden="true"></i></h3><div class="box-sports"><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2022/04/11/scontri-prima-della-partita-di-calcio-manfredonia-barletta/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2018/09/Miramare-calcio-tifosi-2018-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat manfcal" href="sport/manfredonia-calcio-sport-manfredonia/" rel="bookmark" title="Scontri prima della partita di calcio Manfredonia-Barletta">MANFREDONIA CALCIO</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2022/04/11/scontri-prima-della-partita-di-calcio-manfredonia-barletta/" rel="bookmark" title="Scontri prima della partita di calcio Manfredonia-Barletta">Scontri prima della partita di calcio Manfredonia-Barletta</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2022/06/05/vitulano-drugstore-c5-manfredonia-avviato-liter-burocratico-per-il-ripescaggio-in-serie-a/"><img width="270" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/VITULANO-DRUGSTORE-MANFREDONIA-270x280.png" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/calcio-sport-manfredonia/" rel="bookmark" title="Vitulano Drugstore C5 Manfredonia : avviato l’iter burocratico per il ripescaggio in serie a">CALCIO A 5</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2022/06/05/vitulano-drugstore-c5-manfredonia-avviato-liter-burocratico-per-il-ripescaggio-in-serie-a/ rel="bookmark" title="Vitulano Drugstore C5 Manfredonia : avviato l’iter burocratico per il ripescaggio in serie a">Vitulano Drugstore C5 Manfredonia : avviato l’iter burocratico per il ripescaggio in serie a</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2022/03/19/la-basket-g-angel-e-ripartita-dopo-la-pandemia-con-tutte-le-attivita/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2022/03/Basket-squadra-620x280.jpeg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/basket-sport-manfredonia/" rel="bookmark" title="La Basket “G. Angel” è ripartita dopo la pandemia con tutte le attività">BASKET</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2022/03/19/la-basket-g-angel-e-ripartita-dopo-la-pandemia-con-tutte-le-attivita/" rel="bookmark" title="La Basket “G. Angel” è ripartita dopo la pandemia con tutte le attività">La Basket “G. Angel” è ripartita dopo la pandemia con tutte le attività</a></h4></div><div class="clear"></div></div><div class="box-sports"><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2021/12/05/la-webbin-volley-club-riparte-dalla-serie-d-con-un-gruppo-di-debuttanti/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/12/Volley-Manfredonia-620x280.jpeg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/pallavolo-sport-manfredonia/" rel="bookmark" title="La Webbin Volley Club riparte dalla serie D con un gruppo di debuttanti">VOLLEY</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2021/12/05/la-webbin-volley-club-riparte-dalla-serie-d-con-un-gruppo-di-debuttanti/" rel="bookmark" title="La Webbin Volley Club riparte dalla serie D con un gruppo di debuttanti">La Webbin Volley Club riparte dalla serie D con un gruppo di debuttanti</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2020/03/04/la-pallamano-a-manfredonia/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/Pallamano1-e1583301232731-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/pallamano-sport-manfredonia/" rel="bookmark" title="La Pallamano a Manfredonia">PALLAMANO</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2020/03/04/la-pallamano-a-manfredonia/" rel="bookmark" title="La Pallamano a Manfredonia">La Pallamano a Manfredonia</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2018/01/08/manfredonia-open-tournament-anche-il-sipontino-rinaldi-sul-podio/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2018/01/Pala-Dante-6-gennaio-2018-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/tennis-sport-manfredonia/" rel="bookmark" title="Manfredonia Open Tournament: anche il sipontino Rinaldi sul podio">TENNIS TAVOLO</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2018/01/08/manfredonia-open-tournament-anche-il-sipontino-rinaldi-sul-podio/" rel="bookmark" title="Manfredonia Open Tournament: anche il sipontino Rinaldi sul podio">Manfredonia Open Tournament: anche il sipontino Rinaldi sul podio</a></h4></div></div></div><div class="span6"><h3 class="t-box_home cat_events">MANFREDONIA EVENTI <i class="fa fa-calendar" aria-hidden="true"></i></h3><div class="box-events"><div class="canvas-box"><div class="inner-lbox rbox"><h4 class="title-news-event"><a href="https://www.manfredonianews.it/2022/06/14/il-circolo-unione-di-manfredonia-presenta-campioni-nello-sport-e-nella-vita/" rel="bookmark" title="Il Circolo Unione di Manfredonia presenta: Campioni nello Sport e nella Vita">Il Circolo Unione di Manfredonia presenta: Campioni nello Sport e nella Vita</a></h4><div class="info-events"><div class="an-display-time"><i class="fa fa-clock-o"></i> 14/06/2022</div> <a class="rbox-link-cat" href="https://www.manfredonianews.it/eventi/" class="tiptipBlog" title="Tutti gli Articoli in Eventi" ><span>Eventi</span></a><div class="clear"></div></div></div><div class="inner-lbox"> <a class="link-img" href="https://www.manfredonianews.it/2022/06/14/il-circolo-unione-di-manfredonia-presenta-campioni-nello-sport-e-nella-vita/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/Circolo-Unione-Manfredonia-Campioni-nello-sport-e-nella-vita-giugno-2022Schermata-2022-06-14-alle-06.16.05-620x280.png" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a></div><div class="clear"></div></div><div class="canvas-box"><div class="inner-lbox rbox"><h4 class="title-news-event"><a href="https://www.manfredonianews.it/2022/06/12/dolcemente-complicate-food-fashion-show-contro-la-violenza-sulle-donne/" rel="bookmark" title="DOLCEMENTE COMPLICATE: . Food &#038; Fashion Show contro la violenza sulle donne">DOLCEMENTE COMPLICATE: . Food &#038; Fashion Show contro la violenza sulle donne</a></h4><div class="info-events"><div class="an-display-time"><i class="fa fa-clock-o"></i> 12/06/2022</div> <a class="rbox-link-cat" href="https://www.manfredonianews.it/eventi/" class="tiptipBlog" title="Tutti gli Articoli in Eventi" ><span>Eventi</span></a><div class="clear"></div></div></div><div class="inner-lbox"> <a class="link-img" href="https://www.manfredonianews.it/2022/06/12/dolcemente-complicate-food-fashion-show-contro-la-violenza-sulle-donne/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2022/06/dolcemente-complicate-monte-santangelo-24-giugno-2022-620x280.png" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a></div><div class="clear"></div></div><h6 class="catlink-go"><a href="eventi/" rel="bookmark" title="Vai a tutti gli Eventi">Vai a tutti gli Eventi &nbsp;<i class="fa fa-share" aria-hidden="true"></i></a></h6></div></div><div class="clear"></div></div><div class="bottom-banner-mfnews"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div><div>&nbsp;</div><div>&nbsp;</div><div class="wrapper-mftu"><h2 class="title-mftu"><img src="https://www.manfredonianews.it/wp-content/uploads/2016/09/titolo-manf-tu.png" /></h2><ul class="listing-news"><li class="block-mftu"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2022/01/01/questa-mattina-manfredonia-si-e-svegliata-cosi-benvenuto-2022/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2022/01/Manfredonia-1-gennaio-2022-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="link-cat" href="manfredonia-tu/foto-della-settimana/" rel="bookmark" title="Questa mattina Manfredonia si è svegliata così&#8230; Benvenuto 2022">Foto della Settimana</a><h6 class="title-news-mftu"><a href="manfredonia-tu/foto-della-settimana/" rel="bookmark" title="Questa mattina Manfredonia si è svegliata così&#8230; Benvenuto 2022">Questa mattina Manfredonia si è svegliata così&#8230; Benvenuto 2022</a></h6></div></li><li class="block-mftu"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2022/04/22/in-ricordo-del-prof-giuseppe-sapone-precursore-del-nostro-carnevale/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2022/04/INTERVISTA-PROF.-GIUSEPPE-SAPONE.GIF-EVIDENZA-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="link-cat border-red" href="manfredonia-tu/video-della-settimana/" rel="bookmark" title="In ricordo del prof. Giuseppe Sapone, precursore del Carnevale di Manfredonia">Video della Settimana</a><h6 class="title-news-mftu"><a href="manfredonia-tu/video-della-settimana/" rel="bookmark" title="In ricordo del prof. Giuseppe Sapone, precursore del Carnevale di Manfredonia">In ricordo del prof. Giuseppe Sapone, precursore del Carnevale di Manfredonia</a></h6></div></li><li class="block-mftu"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2021/12/31/un-tratturo-in-citta-a-manfredonia-chiamato-via-candelaro/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/12/strada-di-Manfredonia-dissestata-1-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="link-cat border-red" href="manfredonia-tu/notizia-della-settimana/" rel="bookmark" title="Un tratturo in Città, a Manfredonia, chiamato Via Candelaro">Notizia della Settimana</a><h6 class="title-news-mftu"><a href="manfredonia-tu/notizia-della-settimana/" rel="bookmark" title="Un tratturo in Città, a Manfredonia, chiamato Via Candelaro">Un tratturo in Città, a Manfredonia, chiamato Via Candelaro</a></h6></div></li></ul><div class="clear"></div></div></div><footer><div class="social-section"><h2 class="shopping-title">MANFREDONIA ANNUNCI</h2><p></p></div><div class="wrap-footer"><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth_last"></div><div class="clear"></div><div class="copyright"> <a class="logo-footer" href="https://www.manfredonianews.it/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logofooter-manfredonianews.png" /></a><br><div class="social-footer"><ul class="top-social"><li><a href="https://t.me/manfredonianews/" target="_blank"><i class="fab fa-telegram-plane"></i></a></li><li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fab fa-facebook"></i></a></li><li><a href="https://twitter.com/Manfredonianew1" target="_balnk"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/manfredonianews.it/" target="_balnk"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_balnk"><i class="fab fa-youtube"></i></a></li><li><a href="https://api.whatsapp.com/send?phone=393381225841&text=Salve..." target="_balnk"><i class="fab fa-whatsapp"></i></a></li></ul><div class="clear"></div></div><div class="clear"></div><div>© 2009-2017 Ultime notizie e News su Manfredonia e Capitanata | redazione@manfredonianews.it <br /> Registrazione al Tribunale di Foggia n. 31 del 13.11.2009</div><div class="foot-policy"><a style="color: #1a5a8d" href="https://www.iubenda.com/privacy-policy/22788824" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Privacy Policy">Privacy Policy</a> & <a style="color: #1a5a8d"  href="https://www.iubenda.com/privacy-policy/22788824/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Cookie Policy">Cookie Policy</a></div></div><p id="back-top" style="display: block;"><a href="#top"><span></span></a></p></footer>  <script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news2/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news2/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script> <script>jQuery( window ).load( function( $ ) {"use strict"; var $container = jQuery('#infinite-articles, .sidebar, .sidebar-middle'); $container.imagesLoaded( function(){ $container.masonry({ itemSelector : '' }); });});</script>    <script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script> <div class="wppopups-whole" style="display: none"></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.manfredonianews.it" class="headertext"><img class="mob-standard-logo" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logo-menuhead.png"  alt="Manfredonia News | Notizie e News su Manfredonia e Capitanata"><img class="mob-retina-logo" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logo-menuhead.png"  alt="Logo Header Menu"></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-manfnews-menu-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="current-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-781"><a href="https://www.manfredonianews.it/" role="menuitem" class=""><i class="fa fa-home"></i><span>Home</span></a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-145251"><a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/" role="menuitem" class="">Capitanata</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145273"><a href="#" role="menuitem" class="">News</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145232"><a href="https://www.manfredonianews.it/news/cronaca/" role="menuitem" class="">Cronaca</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145231"><a href="https://www.manfredonianews.it/news/politica/" role="menuitem" class="">Politica</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145252"><a href="https://www.manfredonianews.it/feed-dal-mondo/" role="menuitem" class="">Dal Mondo</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145253"><a href="https://www.manfredonianews.it/feed-dall-italia/" role="menuitem" class="">Dall&#8217;Italia</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145254"><a href="https://www.manfredonianews.it/feed-dalla-puglia/" role="menuitem" class="">Dalla Puglia</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145237"><a href="https://www.manfredonianews.it/eventi/" role="menuitem" class="">Eventi</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145233"><a href="https://www.manfredonianews.it/sport/" role="menuitem" class="">Sport</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145234"><a href="https://www.manfredonianews.it/sport/manfredonia-calcio-sport-manfredonia/" role="menuitem" class="">Manfredonia calcio</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145235"><a href="https://www.manfredonianews.it/sport/calcio-sport-manfredonia/" role="menuitem" class="">Calcio a 5</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145236"><a href="https://www.manfredonianews.it/sport/basket-sport-manfredonia/" role="menuitem" class="">Basket</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145240"><a href="https://www.manfredonianews.it/sport/pallavolo-sport-manfredonia/" role="menuitem" class="">Volley</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145238"><a href="https://www.manfredonianews.it/sport/pallamano-sport-manfredonia/" role="menuitem" class="">Pallamano</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145239"><a href="https://www.manfredonianews.it/sport/tennis-sport-manfredonia/" role="menuitem" class="">Tennis Tavolo</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145241"><a href="https://www.manfredonianews.it/rubriche/" role="menuitem" class="">Rubriche</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145242"><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/" role="menuitem" class="">A Tavola coi Sipontini</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145250"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/" role="menuitem" class="">SOS Cittadini</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261141"><a href="https://www.manfredonianews.it/rubriche/venti-ed-eventi/" role="menuitem" class="">Venti ed Eventi</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159815"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/" role="menuitem" class="">Appunti di un Cronista</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145245"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/" role="menuitem" class="">Carnevale</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145249"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/" role="menuitem" class="">Piazza Duomo</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145246"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/" role="menuitem" class="">Franco Pinto</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197757"><a href="https://www.manfredonianews.it/il-sipontiere/" role="menuitem" class="">il Sipontiere</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145401"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/" role="menuitem" class="">Il Giornale con lo Zaino</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145248"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/" role="menuitem" class="">Occhi di un Sognatore</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145243"><a href="https://www.manfredonianews.it/rubriche/abbiamo-letto-per-voi/" role="menuitem" class="">Abbiamo letto per voi</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145400"><a href="https://www.manfredonianews.it/merdamerda-rubrica/" role="menuitem" class="">MerdaMerdaMerda!</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145247"><a href="https://www.manfredonianews.it/rubriche/motori/" role="menuitem" class="">Motori</a></li></ul></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-807"><a href="#" role="menuitem" class="">Media</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.manfredonianews.it/mn-video-gallery/" role="menuitem" class="">Video Gallery</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145516"><a href="https://www.manfredonianews.it/foto-gallery/" role="menuitem" class="">Foto Gallery</a></li></ul></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145283"><a href="https://www.manfredonianews.it/manfredonia-tu-page/" role="menuitem" class="">Manfredonia TU</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="https://www.manfredonianews.it/il-giornale/" role="menuitem" class="">Il Giornale</a><ul  role='menu' class="sub-menu "><li role="none"  class="yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-205221"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/" role="menuitem" class="">Punti di Distribuzione</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286894"><a href="https://www.manfredonianews.it/il-giornale/" role="menuitem" class="">Edizioni 2022</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-286895"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2021/" role="menuitem" class="">Edizioni 2021</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264280"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2020/" role="menuitem" class="">Edizioni 2020</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233705"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2019/" role="menuitem" class="">Edizioni 2019</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205591"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2018/" role="menuitem" class="">Edizioni 2018</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177301"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2017/" role="menuitem" class="">Edizioni 2017</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222560"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2016/" role="menuitem" class="">Edizioni 2016</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177304"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2015/" role="menuitem" class="">Edizioni 2015</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222561"><a href="https://www.manfredonianews.it/?page_id=222526" role="menuitem" class="">Edizioni 2014</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177303"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2013/" role="menuitem" class="">Edizioni 2013</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222562"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2012/" role="menuitem" class="">Edizioni 2012</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222563"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2011/" role="menuitem" class="">Edizioni 2011</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177302"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2010-2009/" role="menuitem" class="">Edizioni 2010-2009</a></li></ul></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181126"><a href="https://www.manfredonianews.it/libri-in-vendita/" role="menuitem" class="">Libri in Vendita <i class="fa fa-shopping-cart"></i></a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.manfredonianews.it/scopri-manfredonia/" role="menuitem" class="">Scopri Manfredonia</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1587"><a href="https://www.manfredonianews.it/utilita/" role="menuitem" class="">Utilità</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219839"><a href="https://www.manfredonianews.it/cerco-offro/" role="menuitem" class="">Cerco/Offro</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" role="menuitem" class="">Farmacie di Turno</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.manfredonianews.it/utilita/numeri-utili/" role="menuitem" class="">Numeri Utili</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" role="menuitem" class="">Orari Trasporti</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" role="menuitem" class="">Funzioni Religiose</a></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157954"><a href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/" role="menuitem" class="">Capitaneria di Porto</a></li></ul></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1402"><a href="https://www.manfredonianews.it/redazione/" role="menuitem" class="">Redazione</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146763"><a href="https://www.manfredonianews.it/redazione/#mf-info" role="menuitem" class="">Info e Contatti</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146764"><a href="https://www.manfredonianews.it/redazione/#mf-pubblicita" role="menuitem" class="">Pubblicità</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146765"><a href="https://www.manfredonianews.it/redazione/#mf-segnala" role="menuitem" class="">Segnalaci la Notizia</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146766"><a href="https://www.manfredonianews.it/redazione/#mf-incontri" role="menuitem" class="">I nostri Incontri</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146767"><a href="https://www.manfredonianews.it/redazione/#mf-corsi" role="menuitem" class="">I nostri Corsi</a></li><li role="none"  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="https://www.manfredonianews.it/redazione/#mf-iniziative" role="menuitem" class="">Le nostre Inziative</a></li></ul></li><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.manfredonianews.it/pubblicita/" role="menuitem" class="">Pubblicità</a></li><li role="none"  class="no-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="#" role="menuitem" class=""><i class="fa fa-window-minimize"></i></a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'>var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","pid":"293449","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.manfredonianews.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words."};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.manfredonianews.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"fast","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"677739b1ac","preview":"false","postId":"293449","scriptExtension":""};</script> <script type='text/javascript' id='simple-weather-main-js-extra'>var SimpleWeather = {"rest_route":"https:\/\/www.manfredonianews.it\/wp-json\/","locale":{"firstDay":1,"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"weekdaysMin":["D","L","M","M","G","V","S"]},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"113d86ed215cdf861b2c95ee4820a01d":{"latitude":null,"longitude":null,"location":"Manfredonia, IT","days":1,"units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a0c32943a2","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdHP4gUAAAAAHp1VxaCaNNr7oT3xzEyKqG2Oj31&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdHP4gUAAAAAHp1VxaCaNNr7oT3xzEyKqG2Oj31","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='gpoll_js-js-extra'>var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};
var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};</script> <style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">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</script> <script defer src="https://www.manfredonianews.it/wp-content/cache/autoptimize/js/autoptimize_fe5119a3c0178e328b77aeb54a281497.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 6/418 queries in 0.061 seconds using memcached (Request-wide modification query)

Served from: www.manfredonianews.it @ 2022-06-15 10:06:21 by W3 Total Cache
-->