<!DOCTYPE HTML><html lang="it-IT"
 prefix="og: https://ogp.me/ns#" ><head><meta property="fb:pages" content="216354167788" /><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Ruda:400,700","Dosis:inherit,400","Open Sans Condensed:400","Lato","Open Sans","Open Sans Condensed:700"] },classes:false, events:false, timeout:1500};</script><link media="all" href="https://www.manfredonianews.it/wp-content/cache/autoptimize/css/autoptimize_d9cc361e7d0335c1aea413d9600e3b32.css" rel="stylesheet" /><title>Gianmarco Saurino presenta il Premio Argos Hippium 2021</title><meta name='viewport' content='width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no, minimal-ui' /> <!--[if IE]> <script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata RSS Feed" href="https://www.manfredonianews.it/feed/" /><link rel="pingback" href="https://www.manfredonianews.it/xmlrpc.php" /><link rel="shortcut icon" type="image/png" href="https://www.manfredonianews.it/wp-content/uploads/2017/01/favmf_small.png"/> <style type="text/css">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</style> <script src="https://track.eadv.it/manfredonianews.it.php"></script> <title>Gianmarco Saurino presenta il Premio Argos Hippium 2021</title><meta name="description" content="Tra gli 11 premiati anche Gaudiano, Carmine Padula e la crew WFK con il rapper FASMA. L’evento si svolgerà il 30 luglio alle 20.00 nel Parco Archeologico di Siponto Sarà l’attore di “DOC” e “Che Dio ci aiuti” Gianmarco Saurino, già premiato Argos nel 2017, a presentare l’edizione 2021 del Premio. “L’Argos Hippium - […]"/><link rel="canonical" href="https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/" /><meta property="og:site_name" content="Manfredonia News | Notizie e News su Manfredonia e Capitanata" /><meta property="og:type" content="article" /><meta property="og:title" content="Gianmarco Saurino presenta il Premio Argos Hippium 2021" /><meta property="og:description" content="Tra gli 11 premiati anche Gaudiano, Carmine Padula e la crew WFK con il rapper FASMA. L’evento si svolgerà il 30 luglio alle 20.00 nel Parco Archeologico di Siponto Sarà l’attore di “DOC” e “Che Dio ci aiuti” Gianmarco Saurino, già premiato Argos nel 2017, a presentare l’edizione 2021 del Premio. “L’Argos Hippium - […]" /><meta property="og:url" content="https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/" /><meta property="fb:app_id" content="263378600763385" /><meta property="fb:admins" content="1661024818" /><meta property="og:image" content="https://www.manfredonianews.it/wp-content/uploads/2021/07/Premiati-e-presentatore-e1625480945644.jpg" /><meta property="og:image:secure_url" content="https://www.manfredonianews.it/wp-content/uploads/2021/07/Premiati-e-presentatore-e1625480945644.jpg" /><meta property="og:image:width" content="2048" /><meta property="og:image:height" content="1018" /><meta property="article:published_time" content="2021-07-05T10:32:13Z" /><meta property="article:modified_time" content="2021-07-05T10:32:13Z" /><meta property="article:publisher" content="https://www.facebook.com/manfredonianews/" /><meta name="twitter:card" content="summary" /><meta name="twitter:domain" content="www.manfredonianews.it" /><meta name="twitter:title" content="Gianmarco Saurino presenta il Premio Argos Hippium 2021" /><meta name="twitter:description" content="Tra gli 11 premiati anche Gaudiano, Carmine Padula e la crew WFK con il rapper FASMA. L’evento si svolgerà il 30 luglio alle 20.00 nel Parco Archeologico di Siponto Sarà l’attore di “DOC” e “Che Dio ci aiuti” Gianmarco Saurino, già premiato Argos nel 2017, a presentare l’edizione 2021 del Premio. “L’Argos Hippium - […]" /><meta name="twitter:image" content="https://www.manfredonianews.it/wp-content/uploads/2021/07/Premiati-e-presentatore-e1625480945644.jpg" /><meta name="google" content="nositelinkssearchbox" /> <script type="application/ld+json" class="aioseo-schema">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</script> <link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed" href="https://www.manfredonianews.it/feed/" /><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Feed dei commenti" href="https://www.manfredonianews.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Manfredonia News | Notizie e News su Manfredonia e Capitanata &raquo; Gianmarco Saurino presenta il Premio Argos Hippium 2021 Feed dei commenti" href="https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/feed/" />  <script src="//www.googletagmanager.com/gtag/js?id=UA-47932043-10"  type="text/javascript" data-cfasync="false"></script> <script type="text/javascript" data-cfasync="false">var em_version = '6.7.0';
				var em_track_user = true;
				var em_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-47932043-10';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( em_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dNDMyYj' : true,
						                    });
					__gtagTracker( 'config', 'UA-47932043-10', {
						forceSSL:true,anonymize_ip:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}</script> <link rel='stylesheet' id='wp_bannerize_pro_slugwp-bannerize-admin-barmincss-css'  href='https://www.manfredonianews.it/wp-content/plugins/wp-bannerize-pro/public/css/wp-bannerize-admin-bar.min.css' type='text/css' media='all' /><link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css' type='text/css' media='all' /><link rel='stylesheet' id='tf-compiled-options-mobmenu-css'  href='https://www.manfredonianews.it/wp-content/uploads/dynamic-mobmenu.css' type='text/css' media='all' /><style id='wpgdprc.css-inline-css' type='text/css'>div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:before { content: 'Si'; }
            div.wpgdprc .wpgdprc-switch .wpgdprc-switch-inner:after { content: 'No'; }</style> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> <script type='text/javascript' id='exactmetrics-frontend-script-js-extra'>var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.manfredonianews.it","hash_tracking":"false","ua":"UA-47932043-10"};</script> <script type='text/javascript' id='cld-frontend-js-extra'>var cld_js_object = {"admin_ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","admin_ajax_nonce":"81873000e2"};</script> <script type='text/javascript' id='thumbs_rating_scripts-js-extra'>var thumbs_rating_ajax = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"680dd0a285"};</script> <link rel="https://api.w.org/" href="https://www.manfredonianews.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.manfredonianews.it/wp-json/wp/v2/posts/274316" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.manfredonianews.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.manfredonianews.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.7.2" /><link rel='shortlink' href='https://www.manfredonianews.it/?p=274316' /><link rel="alternate" type="application/json+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2021%2F07%2F05%2Fgianmarco-saurino-presenta-il-premio-argos-hippium-2021%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.manfredonianews.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.manfredonianews.it%2F2021%2F07%2F05%2Fgianmarco-saurino-presenta-il-premio-argos-hippium-2021%2F&#038;format=xml" /><style>a.cld-like-dislike-trigger {color: #1f5c7d;}span.cld-count-wrap {color: #000000;}</style><meta name="generator" content="Custom Login v3.2.11" /><meta property="fb:pages" content="216354167788" /><style type="text/css">.smooth_slider .smooth_slideri {
    max-width: 310px!important;
    margin: 0!important;
}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","essb3_nonce":"0f16aebbfd","essb3_plugin_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"https:\/\/www.manfredonianews.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false,"twitter_counter":"self","post_id":274316};</script> <style type="text/css">ul.dwls_search_results {
              width: 250px;
            }
            ul.dwls_search_results li {
              color: ;
              background-color: ;
            }
            .search_footer {
              background-color: ;
            }
            .search_footer a,
            .search_footer a:visited {
              color: ;
            }
            ul.dwls_search_results li a, ul.dwls_search_results li a:visited {
              color: #000000;
            }
            ul.dwls_search_results li:hover
            {
              background-color: ;
            }
            ul.dwls_search_results li {
              border-bottom: 1px solid #f2f2f2;
            }</style><meta name="onesignal" content="wordpress-plugin"/> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.manfredonianews.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '2a12e27e-0b49-4124-b3e0-b70ca5f4c3df';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per la sottoscrizione!";
oneSignal_options['path'] = "https://www.manfredonianews.it/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.01b883ce-5cfa-4aca-8569-bf08de600615";
oneSignal_options['persistNotification'] = true;
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['acceptButtonText'] = "Continua";
oneSignal_options['promptOptions']['cancelButtonText'] = "No Grazie";
oneSignal_options['promptOptions']['siteName'] = "https://www.manfredonianews.it/";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Clicca Accetta";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Iscriviti alle notifiche';
oneSignal_options['notifyButton']['text']['tip.state.subscribed'] = 'Sei iscritto alle notifiche';
oneSignal_options['notifyButton']['text']['message.action.subscribed'] = 'Grazie per la sottoscrizione!';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gestisci le notifiche';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'ISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'DISISCRIVITI';
oneSignal_options['notifyButton']['text']['dialog.blocked.title'] = 'Sblocca notifiche';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <script>window.ajaxurl = "https://www.manfredonianews.it/wp-admin/admin-ajax.php"
        window.WPBannerize = {
    "General": {
        "impressions_enabled": "0",
        "clicks_enabled": "0"
    },
    "Layout": {
        "top": 0,
        "right": 0,
        "bottom": 0,
        "left": 0
    }
};</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/><style type="text/css" id="wp-custom-css">body header nav.jquerycssmenu ul li ul li a {
    font-weight: 500!important;
}
.main-header a .logo {
	visibility: hidden
}
.main-header .sticky-on > a {
	background: url(https://www.manfredonianews.it/wp-content/themes/manf-news2/images/logo-web.svg) no-repeat;
  width: 155px;
  height: 108px;
  display: inline-block;
  background-size: 146px;
  background-position: 0 10px;
  float: left;
}
.main-header.sticky .sticky-on > a {
	background-size: 87px;
}
.iframe-superbanner {
	margin-top: 5px;
	max-height: 90px
}
.iframe-newsbanner {
	margin-top: 3px;
	width: 728px;
	max-height: 90px
}
.iframe-mediumbanner {
  margin-left: 8px;  
	width: 300px;
  height: 250px;
}
.iframe-boxbanner {
    width: 250px;
    height: 250px;
}
.sidebar .widget.widget-vev h3.title {
	text-transform: inherit;
}

.wrapper-mfae h3.t-box_home {
  font-family: 'Open Sans Condensed', sans-serif!important;
  font-size: 61px!important;
	letter-spacing: -2px!important;
}

div div.archive-header h3 {
  margin-left: -25px!important;
	color: #e82f1d;
	font-size: 61px;
}

/*** GIORNALE ***/
.page-id-264243 div.entry {
    padding: 0;
    max-width: 100%;
}

/*** SIDEBAR ***/
aside.sidebar .widget h3.title, aside.sidebar-middle .widget h3.title {
	font-family: 'Open Sans Condensed', sans-serif;
}
.widget-rub-cont.aduc h5 {
    position: relative;
    top: -48px;
    left: 97px;
    font-size: 11px;
    color: #2e394c;
    font-weight: 900;
}
.aduc div.rpwe-block h3 {
    margin-top: -50px!important;
}

/*** MANFREDONIA TV ***/
.video-mn4mobile {
	display: none
}
.video-mn4desk h3.cat_manfvideo {
	font-family: 'Open Sans Condensed', sans-serif!important;
  font-size: 61px!important;
  letter-spacing: -2px!important;
  margin-bottom: 25px;
  color: #1f5c7d;
}
.video-mn4desk #stellar_vp_playlist, .stellar_vp_itemSelected.dark,
.stellar_vp_itemUnselected.dark {
	max-width: 350px!important;
	width: 100%!important
}
.video-mn4desk .stellar_vp_nextTxtWrapper {
	display: none!important
}
.video-mn4desk .stellar_vp_title {
  font-size: 13px;
  color: #fff!important;
  padding-top: 6px;
	padding-right: 5px;
  letter-spacing: -.5px!important;
}
.video-mn4desk div.stellar_vp_itemRight {
  width: 100%;
  max-width: 235px;
}
.video-mn4desk .entry .Stellar_video_player p {
	padding: inherit;
}
.video-mn4desk div.p-first-letter .Stellar_video_player p:first-child:first-letter {
	margin-right: 0!important;
	color: #fff!important;
}
.video-mn4desk .stellar_vp_description {
  padding-right: 5px;  
	font-size: 12px;
}
.video-mn4desk div.stellar_vp_itemLeft, .stellar_vp_itemHoverBox {
	border-radius: inherit;
}
.video-mn4desk div.stellar_vp_itemLeft img {
  margin-left: -30px;
	width: auto;
  height: 100%;
}

#fwduvpDiv0 {color: #fff}
#fwduvpDiv0	b {
		padding-top: 10px;
    display: block;
    line-height: normal;
    font-weight: normal;
    font-size: 12px;
	}

/*** SIDEBAR ***/
.smooth_sliderb .smooth_slideri {
	background-color: rgb(243 243 243)!important;
}

@media only screen and (min-width: 993px) and (max-width: 1024px) {
	#myjquerymenu.jquerycssmenu ul li a {
    margin: 0 6px;
    font-size: 13px;
	}
	#myjquerymenu.jquerycssmenu ul li.current-home {display: none}
}
@media only screen and (max-width: 992px) {
.main-header .sticky-on > a {
		display: none!important
	}
}
@media only screen and (max-width: 800px) {
	.iframe-superbanner {
    margin-left: 0px!important;
	}
}

@media only screen and (max-width: 414px) {
	.iframe-topbanner {
    margin: 0 auto -118px!important;
	}
	.iframe-superbanner {
		margin-left: 12px!important;
	}
	.iframe-mediumbanner {
  	margin-left: 17px;  
	}
	.archive.category div.archive-header 	h3 {
		font-size: 50px!important;
		text-align: center
	}
	.video-mn4desk {
		display: none
	}
	.video-mn4mobile {
		display: block
	}
}


@media only screen and (max-width: 375px) {
	.mob-retina-logo {
    max-width: 75%!important;
    height: auto!important;
	}
	.iframe-superbanner {
		margin-top: 0px!important;
    margin-bottom: -7px!important;
		margin-left: -19px!important;
		width: 370px!important;
    height: 45px!important;
	}
}</style><noscript><style>.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script type="text/javascript">(function (w,d) {var loader = function () {var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src="https://cdn.iubenda.com/iubenda.js"; tag.parentNode.insertBefore(s,tag);}; if(w.addEventListener){w.addEventListener("load", loader, false);}else if(w.attachEvent){w.attachEvent("onload", loader);}else{w.onload = loader;}})(window, document);</script> <script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function() {var wf = document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script></head><body data-rsssl=1 class="post-template-default single single-post postid-274316 single-format-standard manf-news2 mob-menu-slideout-over wpb-js-composer js-comp-ver-6.5.0 vc_responsive"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v3.1&appId=256345491638332&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="canvas-ads"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div><header><div class="top-navigation"><div class="inner-top"> <span class='date-time'>Luned&igrave; 5 Luglio 2021</span> <a href="http://www.ilmeteo.it/meteo/Manfredonia" title="Meteo Manfredonia" target="_blank"><div id="simple-weather--113d86ed215cdf861b2c95ee4820a01d" class="simple-weather simple-weather--vue" :style="atts.inline_css"> <template v-if="style !== 'widget'"> <span v-if="hasCurrentWeather()" class="simple-weather__day simple-weather__day--current"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{current_weather.dt | moment( atts.date )}}</span> <i class="sw" :class="getWeatherIcon(current_weather)"></i> <em class="simple-weather__temp">{{current_weather.temp | temp}} &deg;<template v-if="filter_var(atts.show_units)">{{units}}</template> </em> </span> <template v-if="weather_feed"> <span v-for="(day, index) in weather_feed" v-if="isDayVisible(index, day)" class="simple-weather__day"> <span v-if="filter_var(atts.show_units)" class="simple-weather__date">{{day.dt | moment(atts.date)}}</span> <i class="sw" :class="getWeatherIcon(day)"></i> <em class="simple-weather__temp">{{day.temp | temp}} &deg;<em class="simple-weather__temp-min" v-if="filter_var(atts.night)">{{day.temp_min | temp}} &deg;</em><template v-if="filter_var(atts.show_units)">{{units}}</template></em> </span> </template> <template v-else> <span v-html="error" class="error"></span> </template> </template> <template v-else><div class="simple-weather-widget" v-if="current_weather.name || weather_feed" :class="atts.inline_css ? 'simple-weather-widget--bg' : ''"><h4 class='widget_title' v-if="atts.title || current_weather.name" v-text="atts.title ? atts.title : current_weather.name"></h4><div class="temp"> <span v-if="current_weather.temp" class="degrees">{{current_weather.temp | temp}} &deg;</span> <span class="details"> <template v-if="current_weather.humidity">Humidity: <em class="float-right">{{current_weather.humidity}}%</em><br></template> <template v-if="current_weather.clouds">Clouds: <em class="float-right">{{current_weather.clouds}}%</em><br></template> <template v-if="current_weather.wind">Wind <small>({{current_weather.wind.deg}})</small>: <em class="float-right">{{current_weather.wind.speed}}<small>{{units_wind}}</small></em></template> </span></div><div class="summary">{{current_weather.desc}}</div><div class="simple-weather-table" v-if="weather_feed"><div v-for="(day, index) in weather_feed" v-if="index < atts.days" class="simple-weather-table__row"><div class="simple-weather-table__date">{{day.dt | moment(atts.date)}}</div><div class="simple-weather-table__icon"><i class="sw" :class="getWeatherIcon(day)"></i></div><div class="simple-weather-table__temp"> {{day.temp | temp}}&deg; <span class="simple-weather-table__temp-min">{{day.temp_min | temp}} &deg;</span></div></div></div> </template></div> </a> <a class="segnala" href="https://www.manfredonianews.it/redazione/#mf-segnala"><img src="https://www.manfredonianews.it/wp-content/themes/manf-news2/images/segnala-whastapp.jpg" /></a><ul class="top-social"><li><a href="https://t.me/manfredonianews/" target="_blank"><i class="fab fa-telegram-plane"></i></a></li><li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fab fa-facebook"></i></a></li><li><a href="https://twitter.com/Manfredonianew1" target="_blank"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/manfredonianews.it/" target="_blank"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_blank"><i class="fab fa-youtube"></i></a></li></ul></div></div><div class="clear"></div><div class="main-header"><div class="sticky-on"> <a href="https://www.manfredonianews.it/"><img class="logo" src="https://www.manfredonianews.it/wp-content/themes/manf-news2/images/logo-web-10anni.svg" alt="Manfredonia News | Notizie e News su Manfredonia e Capitanata" /></a><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_728x90-super_banners health"> <iframe class="iframe-superbanner" src="https://bit.ly/3d9PRgQ"> </iframe></div></div><form id="searchform2" class="header-search" method="get" action="https://www.manfredonianews.it/"> <input placeholder="Cerca..." type="text" name="s" id="s" /> <input type="submit" value="Search" class="buttonicon" /></form><div class="clear"></div></div><div class="clear"></div><div class="bar-menu"><div class="wrap-center"><nav id="myjquerymenu" class="jquerycssmenu"><ul><li id="menu-item-781" class="current-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-781"><a href="https://www.manfredonianews.it/"><i class="fa fa-home"></i><span>Home</span></a></li><li id="menu-item-145251" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145251"><a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/">Capitanata</a></li><li id="menu-item-145273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145273"><a href="#">News</a><ul class="sub-menu"><li id="menu-item-145232" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145232"><a href="https://www.manfredonianews.it/news/cronaca/">Cronaca</a></li><li id="menu-item-145231" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145231"><a href="https://www.manfredonianews.it/news/politica/">Politica</a></li><li id="menu-item-145252" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145252"><a href="https://www.manfredonianews.it/feed-dal-mondo/">Dal Mondo</a></li><li id="menu-item-145253" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145253"><a href="https://www.manfredonianews.it/feed-dall-italia/">Dall&#8217;Italia</a></li><li id="menu-item-145254" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145254"><a href="https://www.manfredonianews.it/feed-dalla-puglia/">Dalla Puglia</a></li></ul></li><li id="menu-item-145237" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145237"><a href="https://www.manfredonianews.it/eventi/">Eventi</a></li><li id="menu-item-145233" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145233"><a href="https://www.manfredonianews.it/sport/">Sport</a><ul class="sub-menu"><li id="menu-item-145234" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145234"><a href="https://www.manfredonianews.it/sport/manfredonia-calcio-sport-manfredonia/">Manfredonia calcio</a></li><li id="menu-item-145235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145235"><a href="https://www.manfredonianews.it/sport/calcio-sport-manfredonia/">Calcio a 5</a></li><li id="menu-item-145236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145236"><a href="https://www.manfredonianews.it/sport/basket-sport-manfredonia/">Basket</a></li><li id="menu-item-145240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145240"><a href="https://www.manfredonianews.it/sport/pallavolo-sport-manfredonia/">Volley</a></li><li id="menu-item-145238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145238"><a href="https://www.manfredonianews.it/sport/pallamano-sport-manfredonia/">Pallamano</a></li><li id="menu-item-145239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145239"><a href="https://www.manfredonianews.it/sport/tennis-sport-manfredonia/">Tennis Tavolo</a></li></ul></li><li id="menu-item-145241" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145241"><a href="https://www.manfredonianews.it/rubriche/">Rubriche</a><ul class="sub-menu"><li id="menu-item-145242" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145242"><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/">A Tavola coi Sipontini</a></li><li id="menu-item-145250" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145250"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></li><li id="menu-item-261141" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261141"><a href="https://www.manfredonianews.it/rubriche/venti-ed-eventi/">Venti ed Eventi</a></li><li id="menu-item-159815" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159815"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></li><li id="menu-item-145245" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145245"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/">Carnevale</a></li><li id="menu-item-145249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145249"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/">Piazza Duomo</a></li><li id="menu-item-145246" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145246"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/">Franco Pinto</a></li><li id="menu-item-197757" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197757"><a href="https://www.manfredonianews.it/il-sipontiere/">il Sipontiere</a></li><li id="menu-item-145401" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145401"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/">Il Giornale con lo Zaino</a></li><li id="menu-item-145248" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145248"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/">Occhi di un Sognatore</a></li><li id="menu-item-145243" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145243"><a href="https://www.manfredonianews.it/rubriche/abbiamo-letto-per-voi/">Abbiamo letto per voi</a></li><li id="menu-item-145400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145400"><a href="https://www.manfredonianews.it/merdamerda-rubrica/">MerdaMerdaMerda!</a></li><li id="menu-item-145247" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145247"><a href="https://www.manfredonianews.it/rubriche/motori/">Motori</a></li></ul></li><li id="menu-item-807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-807"><a href="#">Media</a><ul class="sub-menu"><li id="menu-item-1383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.manfredonianews.it/mn-video-gallery/">Video Gallery</a></li><li id="menu-item-145516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145516"><a href="https://www.manfredonianews.it/foto-gallery/">Foto Gallery</a></li></ul></li><li id="menu-item-145283" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145283"><a href="https://www.manfredonianews.it/manfredonia-tu-page/">Manfredonia TU</a></li><li id="menu-item-1401" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="https://www.manfredonianews.it/il-giornale/">Il Giornale</a><ul class="sub-menu"><li id="menu-item-205221" class="yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-205221"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/">Punti di Distribuzione</a></li><li id="menu-item-264280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264280"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2020/">Edizioni 2020</a></li><li id="menu-item-233705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233705"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2019/">Edizioni 2019</a></li><li id="menu-item-205591" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205591"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2018/">Edizioni 2018</a></li><li id="menu-item-177301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177301"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2017/">Edizioni 2017</a></li><li id="menu-item-222560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222560"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2016/">Edizioni 2016</a></li><li id="menu-item-177304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177304"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2015/">Edizioni 2015</a></li><li id="menu-item-222561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222561"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2014/">Edizioni 2014</a></li><li id="menu-item-177303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177303"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2013/">Edizioni 2013</a></li><li id="menu-item-222562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222562"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2012/">Edizioni 2012</a></li><li id="menu-item-222563" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222563"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2011/">Edizioni 2011</a></li><li id="menu-item-177302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177302"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2010-2009/">Edizioni 2010-2009</a></li></ul></li><li id="menu-item-181126" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181126"><a href="https://www.manfredonianews.it/libri-in-vendita/">Libri in Vendita <i class="fa fa-shopping-cart"></i></a></li><li id="menu-item-1400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></li><li id="menu-item-1587" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1587"><a href="https://www.manfredonianews.it/utilita/">Utilità</a><ul class="sub-menu"><li id="menu-item-219839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219839"><a href="https://www.manfredonianews.it/cerco-offro/">Cerco/Offro</a></li><li id="menu-item-1595" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Farmacie di Turno</a></li><li id="menu-item-1594" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></li><li id="menu-item-1631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Orari Trasporti</a></li><li id="menu-item-1648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></li><li id="menu-item-157954" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157954"><a href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/">Capitaneria di Porto</a></li></ul></li><li id="menu-item-1402" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1402"><a href="https://www.manfredonianews.it/redazione/">Redazione</a><ul class="sub-menu"><li id="menu-item-146763" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146763"><a href="https://www.manfredonianews.it/redazione/#mf-info">Info e Contatti</a></li><li id="menu-item-146764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146764"><a href="https://www.manfredonianews.it/redazione/#mf-pubblicita">Pubblicità</a></li><li id="menu-item-146765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146765"><a href="https://www.manfredonianews.it/redazione/#mf-segnala">Segnalaci la Notizia</a></li><li id="menu-item-146766" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146766"><a href="https://www.manfredonianews.it/redazione/#mf-incontri">I nostri Incontri</a></li><li id="menu-item-146767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146767"><a href="https://www.manfredonianews.it/redazione/#mf-corsi">I nostri Corsi</a></li><li id="menu-item-151886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="https://www.manfredonianews.it/redazione/#mf-iniziative">Le nostre Inziative</a></li></ul></li><li id="menu-item-1403" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.manfredonianews.it/pubblicita/">Pubblicità</a></li><li id="menu-item-1758" class="no-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="#"><i class="fa fa-window-minimize"></i></a></li></ul></nav></div></div></div></header> <ads class="top-thin"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div> </ads><div class="wrap-fullwidth"><div class="single-content"><div class="single-box"><div class="single-money"> <iframe class="iframe-newsbanner" src="https://bit.ly/3s8095u"> </iframe></div></div><div class="clear"></div><div class="entry-top"><h1 class="article-title entry-title">Gianmarco Saurino presenta il Premio Argos Hippium 2021</h1><div class="thumb-like"><div  class="thumbs-rating-container" id="thumbs-rating-274316" data-content-id="274316"><span class="thumbs-rating-up" onclick="thumbs_rating_vote(274316, 1);"><i class="fa fa-thumbs-o-up"></i> 0</span> <span class="thumbs-rating-down" onclick="thumbs_rating_vote(274316, 2);"><i class="fa fa-thumbs-o-down"></i> 0</span><span class="thumbs-rating-already-voted" data-text="You already voted!"></span></div></div></div><div class="clear"></div><article><div class="post post-274316 type-post status-publish format-standard has-post-thumbnail hentry category-comunicati category-news" id="post-274316"><div class="entry"><div class="p-first-letter"><div class="fb-quote"></div><h5><em>Tra gli 11 premiati anche Gaudiano, Carmine Padula e la </em>crew WFK <em>con il rapper FASMA.</em></h5><h5><em>L’evento si svolgerà il 30 luglio alle 20.00 nel Parco Archeologico di Siponto</em></h5><p><strong> </strong></p><p><strong><img loading="lazy" class="size-medium wp-image-274318 alignleft" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/Premiati-e-presentatore-300x300.jpg" alt="" width="300" height="300" />Sarà l’attore di “DOC” e “Che Dio ci aiuti” Gianmarco Saurino, già premiato Argos nel 2017, a presentare l’edizione 2021 del Premio</strong>. <em>“L’Argos Hippium &#8211; <strong>ha annunciato Saurino in collegamento durante la conferenza stampa svoltasi presso il Garden Foggia</strong> &#8211; è un piccolo miracolo per una terra difficile come la nostra e per me è un vero onore farne parte”.</em></p><p>Ad annunciare i protagonisti della serata, in programma il prossimo <strong>30 luglio alle 20.00 nel Parco Archeologico di Siponto,</strong> sono stati <strong>Lino Campagna</strong>, ideatore e organizzatore del premio e la figlia <strong>Marzia</strong>, coordinatrice della manifestazione.</p><p><em>“Sarà un’edizione fresca e scoppiettante – <strong>ha dichiarato Lino Campagna</strong> &#8211; con molti dei premiati che non abbiamo potuto ospitare l’anno scorso a causa dell’emergenza sanitaria. Dopo la parentesi della precedente edizione dedicata proprio agli eroi del Covid, quest’anno l’Argos Hippium torna ad essere il premio ai talenti di questa terra, a chi è andato via senza mai dimenticare le proprie radici e a chi è rimasto contribuendo a valorizzarla”.</em></p><p>Undici i premiati di questa edizione, di cui quattro provenienti dall’estero.  Largo spazio alla musica in questa XXVIII edizione. A ricevere la stele dauna realizzata dal <em>creative designer</em> Gianluca di Santo saranno <strong>Gaudiano (Foggia)</strong>, <strong>vincitore delle nuove proposte all’ultimo Festival di Sanremo</strong>; <strong>l’etichetta discografica WFK</strong> <strong>formata dai foggiani Tommy La Mura,</strong> Luigi Zammarano, Mario Carucci e dal romano <strong>Tiberio Fazioli, in arte FASMA</strong>, il rapper <strong>che quest’anno sul palco dell’Ariston è salito in qualità di big e che ritirerà il premio insieme ai suoi compagni di viaggio.  </strong><strong> </strong><strong>Torna sul palco dell’Argos Hippium, quest’anno in qualità di premiato, il pianista e compositore</strong><strong> Carmine Padula </strong><strong>(Apricena)</strong> che dopo aver firmato la colonna sonora della fiction di Rai 1 ‘Ognuno è perfetto” e del film dedicato a “Chiara Lubich’, è ora alle prese con una nuova colonna sonora per un’altra fiction prossimamente in onda su Rai 1. A ritirare il premio, direttamente <strong>da Stoccolma</strong>, anche <strong>Michele Benincaso</strong> (Lucera), fondatore e direttore di Elk Audio. È lui l’inventore della tecnologia che ha dato vita alla chitarra del futuro, utilizzata anche dal<strong> frontman dei Muse </strong><a href="https://www.facebook.com/MatthewJamesBellamy?__cft__%5b0%5d=AZW4DMOTn94FIXVQGQx_njHuzx1slFmgTlUvxPLDNHfzfj8eg3LPpHbrOR24SFPvoBQ0kZWrsDQPSFJg6xZg8Cf32N0lkz2W55WjdVv_PbyANYpPUMmP81XNgi2L8RnSsICDo9nS3Mx7pfPJl51Ybwup&amp;__tn__=-%5dK-R"><strong>Matt Bellamy</strong></a>, ma anche di un nuovo dispositivo, già testato dalla <strong>San Francisco Opera</strong>, che permette di connettere gli artisti in remoto eliminando il tempo di ritardo che interrompe il flusso creativo.</p><p><strong>Due le donne dell’edizione 2021</strong>: la Rettrice dell’Università di Milano-Bicocca <strong>Giovanna Iannantuoni </strong>(Lucera – San Marco La Catola)<strong> e Francesca Stilla </strong>(San Marco in Lamis), Giudice del Tribunale per i Minorenni di Roma.</p><p>Quest’anno l’Argos ha un sapore internazionale. Da<strong> Los Angeles</strong> arriva<strong> Stefano Morellina </strong>(Foggia), ingegnere presso <strong><em>NASA-JPL</em></strong> dove si occupa dei sistemi di controllo termico dei veicoli spaziali di <strong><em>Mars Sample Return</em></strong>, la missione interplanetaria che intende prelevare dei campioni di Marte e trasportarli sulla Terra. <strong>Da Pasadena</strong> <strong>Vito Rubino</strong> (Manfredonia), ingegnere che si occupa di studiare la meccanica della frattura dinamica, contribuendo a evidenziare meccanismi utili nello studio della propagazione dei terremoti. <strong>Da Strasburgo</strong> <strong>Giuseppe Greco (San Giovanni Rotondo) </strong>che fa parte del team di ricercatori che ha scoperto le onde gravitazionali, attualmente coinvolto nella progettazione del nuovo interferometro <em>Einstein Telescope</em> (ET) che dovrebbe entrare in funzione nel 2036 e che l’Italia si candida a ospitare in Sardegna.</p><p>A ricevere il premio sarà anche <strong>Michele Guerra </strong>(Manfredonia), fondatore del Tempio della Sicurezza e della Prevenzione, che ospita a Manfredonia il Museo Storico dei Pompieri e della Croce Rossa Italiana più grande del mondo e <strong>Giovanni Curtotti (San Severo – Foggia)</strong>, ingegnere che per la multinazionale Prysmian guida le interconnessioni elettriche sottomarine e terrestri nell’area del Mediterraneo. Attualmente è impegnato nell’Interconnessione via cavo interrato tra l’Italia e la Francia attraverso il traforo del Frejus, che con i suoi 200 km costituirà una delle più lunghe e complesse interconnessioni terrestri al mondo.</p><p>Il Premio si aprirà con una canzone inedita,‘RETI’, che la <strong>band foggiana Avenida</strong> ha voluto dedicare all’opera d’arte realizzata da Edoardo Tresoldi nel Parco Archeologico di Siponto divenuto, grazie anche all’avveniristica installazione, il secondo sito più visitato di Puglia.</p><p><strong>Organizzato con il sostegno di </strong><strong>partner privati</strong><strong>, del </strong><strong>Settore Cultura del Comune di Foggia,</strong><strong> con il patrocinio del </strong><strong>Ministero della Cultura</strong><strong> (</strong><strong>MiC Puglia)</strong><strong>, l’evento</strong> <strong>sarà aperto ad un </strong><strong>pubblico ridotto</strong><strong> per via delle restrizioni da Covid.  </strong><strong>La serata sarà però trasmessa in diretta sulle pagine Facebook del Premio Argos Hippium, del Parco Archeologico di Siponto e in qualità HD sulla piattaforma LIVEGO.it.</strong></p><div class="clear"></div><div class="author-right-meta"><div class="aut-img"> <a href="https://www.manfredonianews.it/author/sciannandrone/"><img data-del="avatar" alt='' src='https://www.manfredonianews.it/wp-content/uploads/2017/04/MF-150x150.jpg' class='avatar pp-user-avatar avatar-60 photo ' height='60' width='60'/></a></div><ul class="aut-meta"><li class="name"><div class="vcard author"><span class="fn"><a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span></div></li><li class="time updated">05/07/2021 - 12:32</li></ul></div><div class="share-post"><h5><em>Condividi l'articolo o Stampalo!</em></h5><div class="essb_links essb_counter_modern_right essb_displayed_shortcode essb_share essb_template_retro-retina essb_946303108 print-no" id="essb_displayed_shortcode_946303108" data-essb-postid="274316" data-essb-position="shortcode" data-essb-button-style="icon" data-essb-template="retro-retina" data-essb-counter-pos="right" data-essb-url="https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/" data-essb-twitter-url="https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/" data-essb-instance="946303108"><ul class="essb_links_list essb_force_hide_name essb_force_hide"><li class="essb_item essb_link_facebook nolightbox"> <a href="http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/&t=Gianmarco Saurino presenta il Premio Argos Hippium 2021" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/&t=Gianmarco Saurino presenta il Premio Argos Hippium 2021&#39;,&#39;facebook&#39;,&#39;946303108&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Gianmarco Saurino presenta il Premio Argos Hippium 2021&amp;url=https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/&amp;counturl=https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/&amp;related=manfredonianews&amp;via=manfredonianews&#39;,&#39;twitter&#39;,&#39;946303108&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_linkedin nolightbox"> <a href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gianmarco Saurino presenta il Premio Argos Hippium 2021&amp;url=https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Gianmarco Saurino presenta il Premio Argos Hippium 2021&amp;url=https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/&#39;,&#39;linkedin&#39;,&#39;946303108&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_whatsapp nolightbox"> <a href="whatsapp://send?text=Gianmarco%20Saurino%20presenta%20il%20Premio%20Argos%20Hippium%202021%20https%3A%2F%2Fwww.manfredonianews.it%2F2021%2F07%2F05%2Fgianmarco-saurino-presenta-il-premio-argos-hippium-2021%2F" title="" onclick="essb_tracking_only('', 'whatsapp', '946303108', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_print nolightbox"> <a href="#" title="" onclick="essb_print(&#39;946303108&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li><li class="essb_item essb_link_mail nolightbox"> <a href="mailto:?subject=Visit this site https://www.manfredonianews.it&amp;body=Hi, this may be interesting you: Gianmarco Saurino presenta il Premio Argos Hippium 2021! This is the link: https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/" title="" onclick="essb_tracking_only('', 'mail', '946303108', true);" target="_self" rel="nofollow" ><span class="essb_icon"></span><span class="essb_network_name essb_noname"></span></a></li></ul></div></div><div class="fb-save" data-uri="https://www.manfredonianews.it/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021" data-size="large"></div><div class="clear"></div></div><div class="clear"></div><div class="ct-size"><div class="entry-btn">Articolo presente in:</div> <a href="https://www.manfredonianews.it/comunicati/" rel="category tag">Comunicati</a> &middot; <a href="https://www.manfredonianews.it/news/" rel="category tag">News</a></div><div class="clear"></div><div class="clear"></div></div><div class="clear"></div></div></article><div class="prev-articles"><ul class="article_list"><li> <a href="https://www.manfredonianews.it/2021/07/05/fiat-500-world-wide-meeting-nel-poster-turistico-marina-del-gargano/"> <img width="55" height="55" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/Fiat-5001-55x55.jpeg" class="attachment-thumbnail-widget-small size-thumbnail-widget-small wp-post-image" alt="" loading="lazy" srcset="https://www.manfredonianews.it/wp-content/uploads/2021/07/Fiat-5001-55x55.jpeg 55w, https://www.manfredonianews.it/wp-content/uploads/2021/07/Fiat-5001-150x150.jpeg 150w, https://www.manfredonianews.it/wp-content/uploads/2021/07/Fiat-5001-180x180.jpeg 180w, https://www.manfredonianews.it/wp-content/uploads/2021/07/Fiat-5001-45x45.jpeg 45w" sizes="(max-width: 55px) 100vw, 55px" /> </a><div class="an-widget-title"  style="margin-left:70px;" ><h4 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/fiat-500-world-wide-meeting-nel-poster-turistico-marina-del-gargano/">“Fiat 500 World Wide Meeting” nel Porto turistico Marina del Gargano</a></h4> <span>by <a href="https://www.manfredonianews.it/author/mariantonietta/" title="Articoli scritti da Redazione M." rel="author">Redazione M.</a></span> <i class="fa fa-check-circle"></i></div></li></ul></div><div class="clear"></div><div class="entry-bottom"><div id="comments" class="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><i></i> Commenta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/#respond" style="display:none;">Annulla risposta</a></small></h3><form action="https://www.manfredonianews.it/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><div class="one_full_c"> <label for="comment">Commento:<span>*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></div><div class="one_half_c"> <label for="author">Nome: <span>*</span></label> <input id="author" name="author" type="text" value="" size="30"  aria-required='true' /></div><div class="one_half_last_c"> <label for="email">Email:<span>*</span></label> <input id="email" name="email" type="text" value="" size="30"  aria-required='true' /></div><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Do il mio consenso affinché un cookie salvi i miei dati  (nome, email, sito web) per il prossimo commento.</label></p><p class="wpgdprc-checkbox"><input type="checkbox" name="wpgdprc" id="wpgdprc" value="1" /><label for="wpgdprc">Acconsento al salvataggio dei dati (nome, email) per la pubblicazione del commento. <abbr class="wpgdprc-required" title="Devi accettare questo checkbox.">*</abbr></label></p><p class="form-submit"><input name="submit" type="submit" id="sendemail" class="submit" value="Invia il Commento" /> <input type='hidden' name='comment_post_ID' value='274316' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8c983c3fe9" /></p><input type="hidden" id="ak_js" name="ak_js" value="226"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div></div><div class="clear"></div></div></div><aside class="sidebar-middle"><div class="widget-odd widget-first widget-1 widget-manf-tv widget widget_text"><a href="https://www.manfredonianews.it/mn-video-gallery/"><h3 class="title"><i></i> » Video Gallery «</h3><div class="clear"></div></a><div class="textwidget"><script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_manfredonianewstv").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_manfredonianewstv_next", 
			prev:"#smooth_slider_manfredonianewstv_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_manfredonianewstv").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_manfredonianewstv").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_manfredonianewstv").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_manfredonianewstv" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2021/07/01/incendio-nei-pressi-del-mercato-ortofrutticolo-di-manfredonia/" title="Incendio nei pressi del mercato ortofrutticolo di Manfredonia (FOTO &#038; VIDEO)"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2021/07/Incendio-mercato_1-1024x576.jpeg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2021/07/01/incendio-nei-pressi-del-mercato-ortofrutticolo-di-manfredonia/">Incendio nei pressi del mercato ortofrutticolo di Manfredonia (FOTO & VIDEO)</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> E' in corso in questo momento un incendio nei pressi ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2021/07/01/incendio-nei-pressi-del-mercato-ortofrutticolo-di-manfredonia/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2021/06/18/il-cuore-nelle-mani-san-camillo-de-lellis/" title="Il cuore nelle mani: San Camillo De Lellis &#8211; VIDEO"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2021/05/San-Camillo-Macchia-1-e1624009315149-1024x648.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2021/06/18/il-cuore-nelle-mani-san-camillo-de-lellis/">Il cuore nelle mani: San Camillo De Lellis - VIDEO</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> https://youtu.be/pXqAQKov3b4https://www.manfredonianews.it/2021/05/30/la-statua-di-san-camillo-de-lellis-a-macchia-libera/https://www.manfredonianews.it/2021/05/26/inaugurato-il-primo-monumento-camilliano-in-memoria-delle-vittime-da-covid-19/&nbsp; </span><p class="smooth_more"><a href="https://www.manfredonianews.it/2021/06/18/il-cuore-nelle-mani-san-camillo-de-lellis/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2021/06/12/olio-dop-dauno-e-lorgoglioso-lavoro-della-famiglia-clemente/" title="Olio Dop Dauno e l’orgoglioso lavoro della Famiglia Clemente"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2021/06/olearia-clemente-dop-dauno-10-giugno-2021-1024x505.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2021/06/12/olio-dop-dauno-e-lorgoglioso-lavoro-della-famiglia-clemente/">Olio Dop Dauno e l’orgoglioso lavoro della Famiglia Clemente</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Valorizzare e promuovere un territorio non è una cosa semplice. ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2021/06/12/olio-dop-dauno-e-lorgoglioso-lavoro-della-famiglia-clemente/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2021/05/30/pagine-di-storia-la-grande-guerra-24-maggio-1915/" title="Pagine di storia: La Grande Guerra (24 maggio 1915) &#8211; VIDEO"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2018/05/TURBINE.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2021/05/30/pagine-di-storia-la-grande-guerra-24-maggio-1915/">Pagine di storia: La Grande Guerra (24 maggio 1915) - VIDEO</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Ancora oggi riecheggiano assordanti, dopo 106 anni, le cannonate che ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2021/05/30/pagine-di-storia-la-grande-guerra-24-maggio-1915/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/2021/05/16/la-zona-industriale-di-manfredonia-attende-lacqua-da-oltre-20-anni-forse-lattesa-e-finita/" title="La zona industriale di Manfredonia attende l’acqua da oltre 20 anni! Forse l’attesa è finita."  ><img src="https://www.manfredonianews.it/wp-content/uploads/2021/05/Condotta-Syndial-area-industriale-Manfredonia00001-1024x348.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/2021/05/16/la-zona-industriale-di-manfredonia-attende-lacqua-da-oltre-20-anni-forse-lattesa-e-finita/">La zona industriale di Manfredonia attende l’acqua da oltre 20 anni! Forse l’attesa è finita.</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> Come può un paese civile permettere che un’area industriale, che ...</span><p class="smooth_more"><a href="https://www.manfredonianews.it/2021/05/16/la-zona-industriale-di-manfredonia-attende-lacqua-da-oltre-20-anni-forse-lattesa-e-finita/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div></div><div id="smooth_slider_manfredonianewstv_next" class="smooth_next"></div><div id="smooth_slider_manfredonianewstv_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div></div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script> </div></div><div class="widget_text widget-even widget-2 ad-250x250 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.manfredonianews.it/cerco-offro"><img src="https://www.manfredonianews.it/wp-content/uploads/2019/07/250x250_b.gif" /></a></div></div><div class="widget-odd widget-3 widget dlm_widget_downloads"><h3 class="title"><i></i> Giornale &#8211; Ultima Edizione</h3><div class="clear"></div><ul class="dlm-downloads"><li><aside class="download-box"> <a class="dwl-giornale" href="https://www.manfredonianews.it/download/273718/" rel="nofollow"> <img width="250" height="354" src="https://www.manfredonianews.it/wp-content/uploads/2021/06/Giornale-G12-21.jpg" class="attachment-full size-full wp-post-image" alt="" loading="lazy" srcset="https://www.manfredonianews.it/wp-content/uploads/2021/06/Giornale-G12-21.jpg 250w, https://www.manfredonianews.it/wp-content/uploads/2021/06/Giornale-G12-21-212x300.jpg 212w" sizes="(max-width: 250px) 100vw, 250px" /></a><div class="download-box-content"><h3 style="margin-top: 5px; font-size: 15px; color: #e53b19;">N.12 – 25/06/2021</h3></div></aside></li></ul></div><div class="widget-even widget-4 adsense-w ad-250x250 widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div><div class="textwidget"><iframe class="iframe-boxbanner" src="https://bit.ly/3dWWjar"> </iframe></div></div><div class="widget-odd widget-5 title-color-green widget widget_anthemes_postcat"><h3 class="title"><i></i> In Vetrina</h3><div class="clear"></div><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dal-mondo/" class="tiptipBlog" title="Tutti gli Articoli in Dal Mondo" >Dal Mondo</a></div> <a href="https://www.manfredonianews.it/2021/07/05/afghanistan-i-talebani-entrano-a-kandahar-in-una-notte-conquistati-13-distretti/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/223920451-7c4f95e8-7982-4048-a84a-d96e392d46cc-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/afghanistan-i-talebani-entrano-a-kandahar-in-una-notte-conquistati-13-distretti/">Afghanistan, i talebani entrano a Kandahar: in una notte conquistati 13 distretti</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 09:47</span></div></li></ul></div><div class="widget-even widget-6 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dall-italia/" class="tiptipBlog" title="Tutti gli Articoli in Dall'Italia" >Dall'Italia</a></div> <a href="https://www.manfredonianews.it/2021/07/05/incidente-sul-garda-per-indagato-conclamata-ubriachezza/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/805b62a13edd20fdee82d3ec34cb91c2.jpg--250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/incidente-sul-garda-per-indagato-conclamata-ubriachezza/">Incidente sul Garda: per indagato conclamata ubriachezza</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 09:47</span></div></li></ul></div><div class="widget-odd widget-7 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-dalla-puglia/" class="tiptipBlog" title="Tutti gli Articoli in Dalla Puglia" >Dalla Puglia</a></div> <a href="https://www.manfredonianews.it/2021/07/05/andria-finanziamento-al-terrorismo-internazionale-in-quattro-in-carcere/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/1481966787954.jpg-andria__finanziamento_al_terrorismo_internazionale__in_quattro_in_carcere-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/andria-finanziamento-al-terrorismo-internazionale-in-quattro-in-carcere/">Andria, finanziamento al terrorismo internazionale: in quattro in carcere</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 09:47</span></div></li></ul></div><div class="widget-even widget-8 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/" class="tiptipBlog" title="Tutti gli Articoli in Capitanata" >Capitanata</a></div> <a href="https://www.manfredonianews.it/2021/07/05/denunciati-2-coniugi-foggiani-trovati-in-possesso-di-reperti-archeologici-e-di-monete-in-oro-risalenti-al-periodo-tra-il-vi-secolo-a-c-e-il-xx-secolo/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/Archeologia-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/denunciati-2-coniugi-foggiani-trovati-in-possesso-di-reperti-archeologici-e-di-monete-in-oro-risalenti-al-periodo-tra-il-vi-secolo-a-c-e-il-xx-secolo/">Denunciati 2 coniugi foggiani trovati in possesso di reperti archeologici e di monete in oro risalenti al periodo tra il VI secolo a.c. e il XX secolo</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/sciannandrone/" title="Articoli scritti da Redazione G." rel="author">Redazione G.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 10:50</span></div></li></ul></div><div class="widget-odd widget-9 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-tecnologia/" class="tiptipBlog" title="Tutti gli Articoli in Tecnologia" >Tecnologia</a></div> <a href="https://www.manfredonianews.it/2021/07/05/cosa-accadde-il-giorno-in-cui-jeff-bezos-ha-fondato-amazon/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/065533104-8316c4a8-408e-4c35-9c17-724f7a9aac40-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/cosa-accadde-il-giorno-in-cui-jeff-bezos-ha-fondato-amazon/">Cosa accadde il giorno in cui Jeff Bezos ha fondato Amazon</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 09:47</span></div></li></ul></div><div class="widget-even widget-10 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-economia/" class="tiptipBlog" title="Tutti gli Articoli in Economia" >Economia</a></div> <a href="https://www.manfredonianews.it/2021/07/05/le-borse-di-oggi-5-luglio-listini-ue-deboli-petrolio-in-stallo-in-attesa-delle-decisioni-opec/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/091854693-be9496ca-3e37-4f40-bfd2-053c423ab3a5-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/le-borse-di-oggi-5-luglio-listini-ue-deboli-petrolio-in-stallo-in-attesa-delle-decisioni-opec/">Le Borse di oggi, 5 luglio. Listini Ue deboli, petrolio in stallo in attesa delle decisioni Opec+</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 09:47</span></div></li></ul></div><div class="widget-odd widget-11 categ-position-top widget widget_anthemes_postcat"><ul class="article_list"><li><div class="article-category"><i></i> <a href="https://www.manfredonianews.it/feed-ambiente/" class="tiptipBlog" title="Tutti gli Articoli in Ambiente" >Ambiente</a></div> <a href="https://www.manfredonianews.it/2021/07/05/macche-pil-per-aiutare-i-paesi-colpiti-dalla-crisi-climatica-serve-lindice-di-vulnerabilita/"> <img width="250" height="130" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/205651921-85351937-7594-4dea-a15f-bf46c2009495-250x130.jpg" class="attachment-thumbnail-widget size-thumbnail-widget wp-post-image" alt="" loading="lazy" /> </a><div class="clear"></div><div class="an-widget-title"><h3 class="article-title"><a href="https://www.manfredonianews.it/2021/07/05/macche-pil-per-aiutare-i-paesi-colpiti-dalla-crisi-climatica-serve-lindice-di-vulnerabilita/">&#8220;Macché Pil, per aiutare i paesi colpiti dalla crisi climatica serve l&#8217;indice di vulnerabilità&#8221;</a></h3> <span>Da <a href="https://www.manfredonianews.it/author/redazione_mf/" title="Articoli scritti da Redazione R." rel="author">Redazione R.</a></span> <i class="fa fa-check-circle"></i> - <span class="time-article-widgets"><i class="fa fa-clock-o"></i> 05 Luglio 2021 - 09:47</span></div></li></ul></div><div class="widget-even widget-12 widget-merda widget widget_text"><h3 class="title"><i></i> Merda Merda</h3><div class="clear"></div><div class="textwidget"><div><a href="https://www.manfredonianews.it/merdamerda-rubrica/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/02/evento-testata.jpg" style="width:100%; height: auto" /></a></div></div><div class="widget-odd widget-last widget-13 widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/scopri-manfredonia/">Scopri Manfredonia</a></h3><div class="clear"></div><div class="textwidget"><p><a href="https://www.manfredonianews.it/scopri-manfredonia/"><img style="width:100%" src="https://www.manfredonianews.it/wp-content/uploads/2017/07/banner-scopri-manf.jpg" /></a></p></div></div></aside><aside class="sidebar sd-right"><div class="widget-odd widget-first widget-1 widget widget_text"><div class="textwidget"><p><iframe class="iframe-mediumbanner" src="https://bit.ly/3xjKS5F"> </iframe></p></div></div><div class="widget_text widget-even widget-2 widget widget_custom_html"><div class="textwidget custom-html-widget"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/"><img src="https://www.manfredonianews.it/wp-content/uploads/2019/01/banner-giornali.jpg" alt="banner luoghi giornali"/></a></div></div><div class="widget_text widget-odd widget-3 video-mn4mobile widget widget_custom_html"><h3 class="title"><i></i> Manfredonia Video</h3><div class="clear"></div><div class="textwidget custom-html-widget"><iframe style="width: 100%; height: 570px;" src="https://bit.ly/3uNMKl3"></iframe></div></div><div class="widget_text widget-even widget-4 widget-utilita widget-vev widget widget_custom_html"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/rubriche/venti-ed-eventi/">VENTI ED EVENTI a cura di Micky dè Finis</a></h3><div class="clear"></div><div class="textwidget custom-html-widget"><iframe style="width: 100%; max-width: 320px; height: 170px"  src="https://www.youtube.com/embed/xn2lFV42xek" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div><div class="widget-odd widget-5 widget-utilita widget widget_text"><h3 class="title"><i></i> Utilità</h3><div class="clear"></div><div class="textwidget"><p><a title="Capitaneria di Porto - Guardia Costiera" href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/"><img style="margin-bottom: 10px; margin-left: 5px;" src="https://www.manfredonianews.it/wp-content/uploads/2017/06/310x100-cap-porto2.gif" /></a><br /> <script type="text/javascript">jQuery(document).ready(function() {
		   		jQuery(".smooth_slider_fouc .smooth_slider").show();
			});jQuery(document).ready(function() {
		jQuery("#smooth_slider_2").smooth({ 
			fx: "scrollHorz",
			speed:"500",
			timeout: 7000,next:   "#smooth_slider_2_next", 
			prev:"#smooth_slider_2_prev",pause: 1
			,slideExpr: "div.smooth_slideri"
		});
		jQuery("#smooth_slider_2").touchwipe({
			wipeLeft: function() {
				jQuery("#smooth_slider_2").smooth("next");
			},
			wipeRight: function() {
				jQuery("#smooth_slider_2").smooth("prev");
			},
			preventDefaultEvents: false
		});jQuery("#smooth_slider_2").smoothSlider({
					sliderWidth		:350,
					sliderHeight		:215,
					navArr			:1,
					img_align		:"left"
			});});</script><noscript><p><strong></strong></p></noscript><div id="smooth_slider_2" class="smooth_slider" style="max-width:350px;height:215px;min-height:215px;background-color:transparent;border:0px solid #dddddd;"><div class="smooth_sliderb"><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" title="Slider Farmacie"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-farmacie.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/farmacie-di-turno/">Slider Farmacie</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/numeri-utili/" title="Numeri Utili"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-numeri.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/numeri-utili/">Numeri Utili</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/numeri-utili/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" title="Trasporto Urbano"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl-trasporto.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/">Trasporto Urbano</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div><div class="smooth_slideri" style="max-width:302px;margin:0px 24px 0px 24px;"> <a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" title="Funzioni Religiose"  ><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/bl_religiose.jpg" alt="" class="slider_thumbnail large smooth_slider_thumbnail" width="350" height="" style="float:left;margin:0 10px 0 0px;max-height:230px;border:1px solid #000000;width:350px;" /></a><h2 style="clear:none;line-height:18px;font-family:Trebuchet MS,sans-serif;font-size:15px;font-weight:bold;font-style:normal;color:#254c61;margin:0 0 5px 0;"><a style="color:#254c61;font-size:15px;font-weight:bold;font-style:normal;" href="https://www.manfredonianews.it/utilita/funzioni-religiose/">Funzioni Religiose</a></h2><span style="font-family:Arial,Helvetica,sans-serif;font-size:12px;font-weight:normal;font-style:normal;color:#333333;"> </span><p class="smooth_more"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" style="color:#0092E4;font-family:Arial,Helvetica,sans-serif;font-size:12px;margin-left: 10px;">Guarda</a></p></div></div><div id="smooth_slider_2_next" class="smooth_next"></div><div id="smooth_slider_2_prev" class="smooth_prev"></div><div class="sldr_clearlt"></div><div class="sldr_clearrt"></div></div><script type="text/javascript">jQuery("html").addClass("smooth_slider_fouc");jQuery(".smooth_slider_fouc .smooth_slider").hide();</script></p></div></div><div class="widget-even widget-6 widget gpoll_poll_widget"><h3 class="title"><i></i> Il Sondaggio</h3><div class="clear"></div> <script type='text/javascript' id='gform_gravityforms-js-extra'>var gf_global = {"gf_currency_config":{"name":"Euro","symbol_left":"","symbol_right":"&#8364;","symbol_padding":" ","thousand_separator":".","decimal_separator":",","decimals":2},"base_url":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};</script> <div class='gf_browser_chrome gform_wrapper gpoll_enabled_wrapper gpoll_show_results_link_wrapper gpoll_block_repeat_voters_wrapper gpoll_wrapper' id='gform_wrapper_48' ><div id='gf_48' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_48' id='gform_48' class='gpoll_enabled gpoll_show_results_link gpoll_block_repeat_voters gpoll' action='/2021/07/05/gianmarco-saurino-presenta-il-premio-argos-hippium-2021/#gf_48'> <input type='hidden' class='gforms-pum' value='{"closepopup":false,"closedelay":0,"openpopup":false,"openpopup_id":0}' /><div class='gform_body'><ul id='gform_fields_48' class='gform_fields top_label form_sublabel_below description_below'><li id='field_48_1'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible gpoll_field' ><label class='gfield_label'  >Credi si stia creando una valida ed eterogenea nuova proposta politica per governare il futuro di Manfredonia?</label><div class='ginput_container ginput_container_radio'><ul class='gfield_radio' id='input_48_1'><li class='gchoice_48_1_0'><input name='input_1' type='radio' value='gpoll1b68d1051'  id='choice_48_1_0' tabindex='1'   /><label for='choice_48_1_0' id='label_48_1_0'>Sì</label></li><li class='gchoice_48_1_1'><input name='input_1' type='radio' value='gpoll1d18f7cd7'  id='choice_48_1_1' tabindex='2'   /><label for='choice_48_1_1' id='label_48_1_1'>No</label></li><li class='gchoice_48_1_2'><input name='input_1' type='radio' value='gpoll17871fb44'  id='choice_48_1_2' tabindex='3'   /><label for='choice_48_1_2' id='label_48_1_2'>Non Saprei</label></li></ul></div></li></ul></div><div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_48' class='gform_button button' value='Vota Ora!' tabindex='4' onclick='if(window["gf_submitting_48"]){return false;}  window["gf_submitting_48"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_48"]){return false;} window["gf_submitting_48"]=true;  jQuery("#gform_48").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=48&amp;title=&amp;description=&amp;tabindex=1' /> <input type='hidden' class='gform_hidden' name='is_submit_48' value='1' /> <input type='hidden' class='gform_hidden' name='gform_submit' value='48' /> <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' /> <input type='hidden' class='gform_hidden' name='state_48' value='WyJbXSIsImNhYmFlYjVhNzg2N2EwN2NjZGNiZGJkZjFmY2UwNWQxIl0=' /> <input type='hidden' class='gform_hidden' name='gform_target_page_number_48' id='gform_target_page_number_48' value='0' /> <input type='hidden' class='gform_hidden' name='gform_source_page_number_48' id='gform_source_page_number_48' value='1' /> <input type='hidden' name='gform_field_values' value='gpoll_enabled=1&amp;gpoll_field=0&amp;gpoll_style=red&amp;gpoll_display_results=1&amp;gpoll_show_results_link=1&amp;gpoll_cookie=20+years&amp;gpoll_confirmation=1&amp;gpoll_percentages=1&amp;gpoll_counts=1&amp;gpoll_checksum=64341bc00808441efae294b34ce1fa2e' /></div></form></div> <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_48' id='gform_ajax_frame_48'>Questo iframe contiene la logica necessaria per gestire Gravity Forms con Ajax.</iframe> <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 48, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_48').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_48');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_48').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;var mt = parseInt(jQuery('html').css('margin-top'), 10) + parseInt(jQuery('body').css('margin-top'), 10) + 100;if(is_form){jQuery('#gform_wrapper_48').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_48').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_48').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_48').offset().top - mt); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_48').val();gformInitSpinner( 48, 'https://www.manfredonianews.it/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [48, current_page]);window['gf_submitting_48'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_48').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_48').offset().top - mt);jQuery(document).trigger('gform_confirmation_loaded', [48]);window['gf_submitting_48'] = false;}, 50);}else{jQuery('#gform_48').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [48, current_page]);} );} );</script><script type='text/javascript'>jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 48) {} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'>jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [48, 1]) } );</script></div><div class="widget-odd widget-7 newsletter-widget widget widget_text"><h3 class="title"><i></i> <a href="https://www.manfredonianews.it/newsletter">» Iscriviti alla Newsletter «</a></h3><div class="clear"></div><div class="textwidget"><div class="tnp tnp-subscription-minimal "><form action="https://www.manfredonianews.it/?na=s" method="post"><input type="hidden" name="nr" value="minimal"><input type="hidden" name="nlang" value=""><input class="tnp-email" type="email" required name="ne" value="" placeholder="Email *"><input class="tnp-submit" type="submit" value="Iscriviti" style="background-color:"><div class="tnp-field tnp-privacy-field"><label><input type="checkbox" name="ny" required class="tnp-privacy">&nbsp;<a target="_blank" href="https://www.manfredonianews.it/privacy-policy/" rel="noopener">Iscrivendomi acconsento al trattamento dei dati personali.</a></label></div></form></div></div></div><div class="widget-even widget-8 adsense-w ad-300x250 ad-articles widget widget_text"><h3 class="title"><i></i> ADV</h3><div class="clear"></div><div class="textwidget"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div></div><div class="widget-odd widget-9 bannerize-320x100w widget widget_text"><h3 class="title"><i></i> Partners</h3><div class="clear"></div><div class="textwidget"><p><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_320x100-partner-top"
 style=""
 data-title="Rete Smash (320x100)"
 data-mime_type="image-jpeg"
 data-banner_id="177471"
 id="wpbanner-177471"> <a href="http://www.retesmash.com/streaming.php" target="_blank" rel="nofollow noopener"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2018/01/retesmash-320x100.jpg" alt="Rete Smash (320x100)" title="Rete Smash (320x100)" /></a></div></div><br /><div class="wp_bannerize_container wp_bannerize_layout_vertical"><div class="wp_bannerize_banner_box wp_bannerize_category_320x110-partner-centro"
 style=""
 data-title="Banner Goodstaff"
 data-mime_type="image-gif"
 data-banner_id="206733"
 id="wpbanner-206733"> <a href="https://www.goodstaff.it/" target="_blank" rel="noopener"><img border="0" width="320" height="100" src="https://www.manfredonianews.it/wp-content/uploads/2019/02/banner-goo.gif" alt="Banner Goodstaff" title="Banner Goodstaff" /></a></div></div><br /><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></p></div></div><div class="widget-even widget-10 rub-tavola widget widget_text"><h3 class="title"><i></i> Le Ricette del nostro Territorio</h3><div class="clear"></div><div class="textwidget"><p><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/a-tavola.jpg" style="display: block; margin: 0 auto; width:100%; max-width:310px!important" /></a></p></div></div><div class="widget-odd widget-11 widget-rub-cont aduc widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/">Appunti di un Cronista</a></h2> <a class="img-rub" href="https://www.manfredonianews.it/appunti-di-un-cronista/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/06/rub-appunti-cronista-color.jpg" /></a><h5>di Matteo di Sabato</h5><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2020/09/26/26-settembre-1976-un-giorno-da-non-dimenticare/" title="Permalink to 26 settembre 1976. Un giorno da non dimenticare" rel="bookmark">26 settembre 1976. Un giorno da non dimenticare</a></h3></li></ul></div></div><div class="widget-even widget-12 widget-rub-cont rub-cont-bottom widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/">SOS Cittadini</a></h2> <a class="img-rub" href="https://www.manfredonianews.it/rubriche/sos-cittadini/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/10/rub-sos-cittadini-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2021/06/27/gli-effetti-del-sabato-sera-e-lincivilta-dei-nostri-giovani/" title="Permalink to Gli effetti del sabato sera e l&#8217;inciviltà dei nostri giovani" rel="bookmark">Gli effetti del sabato sera e l&#8217;inciviltà dei nostri giovani</a></h3></li></ul></div></div><div class="widget-odd widget-13 widget-rub-cont disa_sos widget rpwe_widget recent-posts-extended"><h2 class="title-rub"><a href="https://www.manfredonianews.it/il-sipontiere/">Il Sipontiere</a></h2> <a class="img-rub" href="https://www.manfredonianews.it/il-sipontiere/"><img src="https://www.manfredonianews.it/wp-content/uploads/1985/08/il-sipontiere-color.jpg" /></a><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><h3 class="rpwe-title"><a href="https://www.manfredonianews.it/2018/10/02/scarica-i-pdf-sipontiere/" title="Permalink to Scarica i PDF" rel="bookmark">Scarica i PDF</a></h3></li></ul></div></div><div class="widget-even widget-last widget-14 widget widget_text"><h3 class="title"><i></i> Socialmente Connessi</h3><div class="clear"></div><div class="textwidget"><div style="height: 150px;"><div class="fb-page" data-href="https://www.facebook.com/manfredonianews/?fref=ts" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote class="fb-xfbml-parse-ignore" cite="https://www.facebook.com/manfredonianews/?fref=ts"><p><a href="https://www.facebook.com/manfredonianews/?fref=ts">manfredonianews.it</a></p></blockquote></div></div></div></div></aside><div class="clear"></div><div style="margin: 37px 0; height:1px; border-top:3px double #E6E6E6;">&nbsp;</div><div class="video-mn4desk"><h3 class="t-box_home cat_manfvideo">MANFREDONIA VIDEO</h3> <iframe style="width: 100%; height: 585px;" src="https://bit.ly/3uNMKl3"></iframe><div style="margin-top: 37px; height:1px; border-top:3px double #E6E6E6;">&nbsp;</div></div><div class="wrapper-mfae"><div class="span6"><h3 class="t-box_home cat_sport">MANFREDONIA SPORT <i class="fa fa-futbol-o" aria-hidden="true"></i></h3><div class="box-sports"><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2021/06/12/il-manfredonia-calcio-ai-play-off-per-la-serie-d-da-seconda-del-girone-a/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/06/Manfredonia-a-Barletta-620x280.jpeg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat manfcal" href="sport/manfredonia-calcio-sport-manfredonia/" rel="bookmark" title="Il Manfredonia Calcio ai Play off per la serie D da seconda del girone A">MANFREDONIA CALCIO</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2021/06/12/il-manfredonia-calcio-ai-play-off-per-la-serie-d-da-seconda-del-girone-a/" rel="bookmark" title="Il Manfredonia Calcio ai Play off per la serie D da seconda del girone A">Il Manfredonia Calcio ai Play off per la serie D da seconda del girone A</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2021/07/04/vitulano-drugstore-c5-manfredonia-vestira-nike/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/07/maschera-sponsor-tecnico-vitulano-drugstore-c5-manfredonia-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/calcio-sport-manfredonia/" rel="bookmark" title="Vitulano Drugstore C5 Manfredonia vestirà Nike">CALCIO A 5</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2021/07/04/vitulano-drugstore-c5-manfredonia-vestira-nike/ rel="bookmark" title="Vitulano Drugstore C5 Manfredonia vestirà Nike">Vitulano Drugstore C5 Manfredonia vestirà Nike</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2021/06/21/pasquale-aulisa-confermato-team-manager-del-sodalizio-di-pallacanestro-lucerino/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/06/Pasquale-Aulisa-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/basket-sport-manfredonia/" rel="bookmark" title="Pasquale Aulisa confermato Team manager del sodalizio di pallacanestro lucerino">BASKET</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2021/06/21/pasquale-aulisa-confermato-team-manager-del-sodalizio-di-pallacanestro-lucerino/" rel="bookmark" title="Pasquale Aulisa confermato Team manager del sodalizio di pallacanestro lucerino">Pasquale Aulisa confermato Team manager del sodalizio di pallacanestro lucerino</a></h4></div><div class="clear"></div></div><div class="box-sports"><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2020/02/03/la-volley-club-chiude-il-girone-di-andata-al-secondo-posto/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2020/02/volleyclub-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/pallavolo-sport-manfredonia/" rel="bookmark" title="La Volley Club chiude il girone di andata al secondo posto">VOLLEY</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2020/02/03/la-volley-club-chiude-il-girone-di-andata-al-secondo-posto/" rel="bookmark" title="La Volley Club chiude il girone di andata al secondo posto">La Volley Club chiude il girone di andata al secondo posto</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2020/03/04/la-pallamano-a-manfredonia/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2020/03/Pallamano1-e1583301232731-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/pallamano-sport-manfredonia/" rel="bookmark" title="La Pallamano a Manfredonia">PALLAMANO</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2020/03/04/la-pallamano-a-manfredonia/" rel="bookmark" title="La Pallamano a Manfredonia">La Pallamano a Manfredonia</a></h4></div><div class="span3"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2018/01/08/manfredonia-open-tournament-anche-il-sipontino-rinaldi-sul-podio/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2018/01/Pala-Dante-6-gennaio-2018-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="box-link-cat" href="sport/tennis-sport-manfredonia/" rel="bookmark" title="Manfredonia Open Tournament: anche il sipontino Rinaldi sul podio">TENNIS TAVOLO</a></div><h4 class="title-news-sport"><a href="https://www.manfredonianews.it/2018/01/08/manfredonia-open-tournament-anche-il-sipontino-rinaldi-sul-podio/" rel="bookmark" title="Manfredonia Open Tournament: anche il sipontino Rinaldi sul podio">Manfredonia Open Tournament: anche il sipontino Rinaldi sul podio</a></h4></div></div></div><div class="span6"><h3 class="t-box_home cat_events">MANFREDONIA EVENTI <i class="fa fa-calendar" aria-hidden="true"></i></h3><div class="box-events"><div class="canvas-box"><div class="inner-lbox rbox"><h4 class="title-news-event"><a href="https://www.manfredonianews.it/2021/06/27/liberi-libri-una-rassegna-letteraria-per-lestate-manfredoniana/" rel="bookmark" title="LIBERI LIBRI, una rassegna letteraria per l’estate manfredoniana">LIBERI LIBRI, una rassegna letteraria per l’estate manfredoniana</a></h4><div class="info-events"><div class="an-display-time"><i class="fa fa-clock-o"></i> 27/06/2021</div> <a class="rbox-link-cat" href="https://www.manfredonianews.it/eventi/" class="tiptipBlog" title="Tutti gli Articoli in Eventi" ><span>Eventi</span></a><div class="clear"></div></div></div><div class="inner-lbox"> <a class="link-img" href="https://www.manfredonianews.it/2021/06/27/liberi-libri-una-rassegna-letteraria-per-lestate-manfredoniana/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/06/libri-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a></div><div class="clear"></div></div><div class="canvas-box"><div class="inner-lbox rbox"><h4 class="title-news-event"><a href="https://www.manfredonianews.it/2021/06/26/10000-vele-di-solidarieta/" rel="bookmark" title="10000 vele di Solidarietà">10000 vele di Solidarietà</a></h4><div class="info-events"><div class="an-display-time"><i class="fa fa-clock-o"></i> 26/06/2021</div> <a class="rbox-link-cat" href="https://www.manfredonianews.it/comunicati/" class="tiptipBlog" title="Tutti gli Articoli in Comunicati" ><span>Comunicati</span></a><div class="clear"></div></div></div><div class="inner-lbox"> <a class="link-img" href="https://www.manfredonianews.it/2021/06/26/10000-vele-di-solidarieta/"><img width="602" height="263" src="https://www.manfredonianews.it/wp-content/uploads/2021/06/10000-vele-Manfredonia_1.png" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" srcset="https://www.manfredonianews.it/wp-content/uploads/2021/06/10000-vele-Manfredonia_1.png 602w, https://www.manfredonianews.it/wp-content/uploads/2021/06/10000-vele-Manfredonia_1-300x131.png 300w, https://www.manfredonianews.it/wp-content/uploads/2021/06/10000-vele-Manfredonia_1-250x109.png 250w" sizes="(max-width: 602px) 100vw, 602px" /> </a></div><div class="clear"></div></div><h6 class="catlink-go"><a href="eventi/" rel="bookmark" title="Vai a tutti gli Eventi">Vai a tutti gli Eventi &nbsp;<i class="fa fa-share" aria-hidden="true"></i></a></h6></div></div><div class="clear"></div></div><div class="bottom-banner-mfnews"><div class="wp_bannerize_container wp_bannerize_layout_vertical"></div></div><div>&nbsp;</div><div>&nbsp;</div><div class="wrapper-mftu"><h2 class="title-mftu"><img src="https://www.manfredonianews.it/wp-content/uploads/2016/09/titolo-manf-tu.png" /></h2><ul class="listing-news"><li class="block-mftu"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2020/12/03/lincivilta/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2020/12/20201202_164110-620x280.jpg" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="link-cat" href="manfredonia-tu/foto-della-settimana/" rel="bookmark" title="L&#8217;inciviltà">Foto della Settimana</a><h6 class="title-news-mftu"><a href="manfredonia-tu/foto-della-settimana/" rel="bookmark" title="L&#8217;inciviltà">L&#8217;inciviltà</a></h6></div></li><li class="block-mftu"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2021/02/16/un-pezzo-di-storia-del-carnevale-di-manfredonia/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2021/02/Video-carnevale-620x280.png" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="link-cat border-red" href="manfredonia-tu/video-della-settimana/" rel="bookmark" title="Un pezzo di storia del Carnevale di Manfredonia">Video della Settimana</a><h6 class="title-news-mftu"><a href="manfredonia-tu/video-della-settimana/" rel="bookmark" title="Un pezzo di storia del Carnevale di Manfredonia">Un pezzo di storia del Carnevale di Manfredonia</a></h6></div></li><li class="block-mftu"><div class="inner-box"> <a class="link-img" href="https://www.manfredonianews.it/2020/07/20/le-tante-vite-dellhotel-gargano/"><img width="620" height="280" src="https://www.manfredonianews.it/wp-content/uploads/2020/07/Antonio-Pesante-fondatore-dellHotel-Gargano.2015-620x280.png" class="thumbnail_image wp-post-image" alt="" loading="lazy" title="" /> </a> <a class="link-cat border-red" href="manfredonia-tu/notizia-della-settimana/" rel="bookmark" title="Le tante vite dell’Hotel Gargano">Notizia della Settimana</a><h6 class="title-news-mftu"><a href="manfredonia-tu/notizia-della-settimana/" rel="bookmark" title="Le tante vite dell’Hotel Gargano">Le tante vite dell’Hotel Gargano</a></h6></div></li></ul><div class="clear"></div></div></div><footer><div class="social-section"><h2 class="shopping-title">MANFREDONIA ANNUNCI</h2><p></p></div><div class="wrap-footer"><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth"></div><div class="one_fourth_last"></div><div class="clear"></div><div class="copyright"> <a class="logo-footer" href="https://www.manfredonianews.it/"><img src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logofooter-manfredonianews.png" /></a><br><div class="social-footer"><ul class="top-social"><li><a href="https://t.me/manfredonianews/" target="_blank"><i class="fab fa-telegram-plane"></i></a></li><li><a href="https://www.facebook.com/manfredonianews/?fref=ts" target="_blank"><i class="fab fa-facebook"></i></a></li><li><a href="https://twitter.com/Manfredonianew1" target="_balnk"><i class="fab fa-twitter"></i></a></li><li><a href="https://www.instagram.com/manfredonianews.it/" target="_balnk"><i class="fab fa-instagram"></i></a></li><li><a href="https://www.youtube.com/channel/UCLomL_6CeocgSkvyfg429NA" target="_balnk"><i class="fab fa-youtube"></i></a></li><li><a href="https://api.whatsapp.com/send?phone=393381225841&text=Salve..." target="_balnk"><i class="fab fa-whatsapp"></i></a></li></ul><div class="clear"></div></div><div class="clear"></div><div>© 2009-2017 Ultime notizie e News su Manfredonia e Capitanata | redazione@manfredonianews.it <br /> Registrazione al Tribunale di Foggia n. 31 del 13.11.2009</div><div class="foot-policy"><a style="color: #1a5a8d" href="https://www.iubenda.com/privacy-policy/22788824" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Privacy Policy">Privacy Policy</a> & <a style="color: #1a5a8d"  href="https://www.iubenda.com/privacy-policy/22788824/cookie-policy" class="iubenda-nostyle no-brand iubenda-embed iub-no-markup" title="Cookie Policy">Cookie Policy</a></div></div><p id="back-top" style="display: block;"><a href="#top"><span></span></a></p></footer>  <script type="text/javascript">var jquerycssmenu={fadesettings:{overduration:0,outduration:100},buildmenu:function(b,a){jQuery(document).ready(function(e){var c=e("#"+b+">ul");var d=c.find("ul").parent();d.each(function(g){var h=e(this);var f=e(this).find("ul:eq(0)");this._dimensions={w:this.offsetWidth,h:this.offsetHeight,subulw:f.outerWidth(),subulh:f.outerHeight()};this.istopheader=h.parents("ul").length==1?true:false;f.css({top:this.istopheader?this._dimensions.h+"px":0});h.children("a:eq(0)").css(this.istopheader?{paddingRight:a.down[2]}:{}).append('<img src="'+(this.istopheader?a.down[1]:a.right[1])+'" class="'+(this.istopheader?a.down[0]:a.right[0])+'" style="border:0;" />');h.hover(function(j){var i=e(this).children("ul:eq(0)");this._offsets={left:e(this).offset().left,top:e(this).offset().top};var k=this.istopheader?0:this._dimensions.w;k=(this._offsets.left+k+this._dimensions.subulw>e(window).width())?(this.istopheader?-this._dimensions.subulw+this._dimensions.w:-this._dimensions.w):k;i.css({left:k+"px"}).fadeIn(jquerycssmenu.fadesettings.overduration)},function(i){e(this).children("ul:eq(0)").fadeOut(jquerycssmenu.fadesettings.outduration)})});c.find("ul").css({display:"none",visibility:"visible"})})}};var arrowimages={down:['downarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news2/images/menu/arrow-down.png'], right:['rightarrowclass', 'https://www.manfredonianews.it/wp-content/themes/manf-news2/images/menu/arrow-right.png']}; jquerycssmenu.buildmenu("myjquerymenu", arrowimages);</script> <script>jQuery( window ).load( function( $ ) {"use strict"; var $container = jQuery('#infinite-articles, .sidebar, .sidebar-middle'); $container.imagesLoaded( function(){ $container.masonry({ itemSelector : '' }); });});</script>    <script>jQuery(document).ready(function(){jQuery(".thumbs-rating-container").each(function(b){var a=jQuery(this).data("content-id");var c="thumbsrating"+a;if(localStorage.getItem(c)){if(localStorage.getItem("thumbsrating"+a+"-1")){jQuery(this).find(".thumbs-rating-up").addClass("thumbs-rating-voted")}if(localStorage.getItem("thumbsrating"+a+"-0")){jQuery(this).find(".thumbs-rating-down").addClass("thumbs-rating-voted")}}})});</script> <div class="wppopups-whole" style="display: none"></div><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-cancel-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://www.manfredonianews.it" class="headertext"><img class="mob-standard-logo" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logo-menuhead.png"  alt="Manfredonia News | Notizie e News su Manfredonia e Capitanata"><img class="mob-retina-logo" src="https://www.manfredonianews.it/wp-content/uploads/2017/01/logo-menuhead.png"  alt=" Logo Header Menu"></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-cancel-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-manfnews-menu-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="current-home menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-781"><a href="https://www.manfredonianews.it/" class=""><i class="fa fa-home"></i><span>Home</span></a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145251"><a href="https://www.manfredonianews.it/news/notizie-mf-capitanata/" class="">Capitanata</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-145273"><a href="#" class="">News</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145232"><a href="https://www.manfredonianews.it/news/cronaca/" class="">Cronaca</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145231"><a href="https://www.manfredonianews.it/news/politica/" class="">Politica</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145252"><a href="https://www.manfredonianews.it/feed-dal-mondo/" class="">Dal Mondo</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145253"><a href="https://www.manfredonianews.it/feed-dall-italia/" class="">Dall&#8217;Italia</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145254"><a href="https://www.manfredonianews.it/feed-dalla-puglia/" class="">Dalla Puglia</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145237"><a href="https://www.manfredonianews.it/eventi/" class="">Eventi</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145233"><a href="https://www.manfredonianews.it/sport/" class="">Sport</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145234"><a href="https://www.manfredonianews.it/sport/manfredonia-calcio-sport-manfredonia/" class="">Manfredonia calcio</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145235"><a href="https://www.manfredonianews.it/sport/calcio-sport-manfredonia/" class="">Calcio a 5</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145236"><a href="https://www.manfredonianews.it/sport/basket-sport-manfredonia/" class="">Basket</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145240"><a href="https://www.manfredonianews.it/sport/pallavolo-sport-manfredonia/" class="">Volley</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145238"><a href="https://www.manfredonianews.it/sport/pallamano-sport-manfredonia/" class="">Pallamano</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145239"><a href="https://www.manfredonianews.it/sport/tennis-sport-manfredonia/" class="">Tennis Tavolo</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-145241"><a href="https://www.manfredonianews.it/rubriche/" class="">Rubriche</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145242"><a href="https://www.manfredonianews.it/rubriche/a-tavola-coi-sipontini/" class="">A Tavola coi Sipontini</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145250"><a href="https://www.manfredonianews.it/rubriche/sos-cittadini/" class="">SOS Cittadini</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-261141"><a href="https://www.manfredonianews.it/rubriche/venti-ed-eventi/" class="">Venti ed Eventi</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-159815"><a href="https://www.manfredonianews.it/appunti-di-un-cronista/" class="">Appunti di un Cronista</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145245"><a href="https://www.manfredonianews.it/rubriche/carnevale-dauno-di-manfredonia/" class="">Carnevale</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145249"><a href="https://www.manfredonianews.it/rubriche/piazza-duomo/" class="">Piazza Duomo</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145246"><a href="https://www.manfredonianews.it/rubriche/franco-pinto/" class="">Franco Pinto</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-197757"><a href="https://www.manfredonianews.it/il-sipontiere/" class="">il Sipontiere</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145401"><a href="https://www.manfredonianews.it/rubriche/il-giornale-con-lo-zaino/" class="">Il Giornale con lo Zaino</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145248"><a href="https://www.manfredonianews.it/rubriche/occhi-di-un-sognatore/" class="">Occhi di un Sognatore</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145243"><a href="https://www.manfredonianews.it/rubriche/abbiamo-letto-per-voi/" class="">Abbiamo letto per voi</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145400"><a href="https://www.manfredonianews.it/merdamerda-rubrica/" class="">MerdaMerdaMerda!</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-145247"><a href="https://www.manfredonianews.it/rubriche/motori/" class="">Motori</a></li></ul></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-807"><a href="#" class="">Media</a><ul class="sub-menu "><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1383"><a href="https://www.manfredonianews.it/mn-video-gallery/" class="">Video Gallery</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145516"><a href="https://www.manfredonianews.it/foto-gallery/" class="">Foto Gallery</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-145283"><a href="https://www.manfredonianews.it/manfredonia-tu-page/" class="">Manfredonia TU</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1401"><a href="https://www.manfredonianews.it/il-giornale/" class="">Il Giornale</a><ul class="sub-menu "><li  class="yellow menu-item menu-item-type-post_type menu-item-object-page menu-item-205221"><a href="https://www.manfredonianews.it/il-giornale/trova-il-tuo-giornale/" class="">Punti di Distribuzione</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-264280"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2020/" class="">Edizioni 2020</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-233705"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2019/" class="">Edizioni 2019</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205591"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2018/" class="">Edizioni 2018</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177301"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2017/" class="">Edizioni 2017</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222560"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2016/" class="">Edizioni 2016</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177304"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2015/" class="">Edizioni 2015</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222561"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2014/" class="">Edizioni 2014</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177303"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2013/" class="">Edizioni 2013</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222562"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2012/" class="">Edizioni 2012</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-222563"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2011/" class="">Edizioni 2011</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-177302"><a href="https://www.manfredonianews.it/il-giornale/edizioni-2010-2009/" class="">Edizioni 2010-2009</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181126"><a href="https://www.manfredonianews.it/libri-in-vendita/" class="">Libri in Vendita <i class="fa fa-shopping-cart"></i></a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1400"><a href="https://www.manfredonianews.it/scopri-manfredonia/" class="">Scopri Manfredonia</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1587"><a href="https://www.manfredonianews.it/utilita/" class="">Utilità</a><ul class="sub-menu "><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-219839"><a href="https://www.manfredonianews.it/cerco-offro/" class="">Cerco/Offro</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1595"><a href="https://www.manfredonianews.it/utilita/farmacie-di-turno/" class="">Farmacie di Turno</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1594"><a href="https://www.manfredonianews.it/utilita/numeri-utili/" class="">Numeri Utili</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1631"><a href="https://www.manfredonianews.it/utilita/orari-trasporti-pubblici/" class="">Orari Trasporti</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1648"><a href="https://www.manfredonianews.it/utilita/funzioni-religiose/" class="">Funzioni Religiose</a></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157954"><a href="https://www.manfredonianews.it/utilita/capitaneria-di-porto-gc/" class="">Capitaneria di Porto</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1402"><a href="https://www.manfredonianews.it/redazione/" class="">Redazione</a><ul class="sub-menu "><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146763"><a href="https://www.manfredonianews.it/redazione/#mf-info" class="">Info e Contatti</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146764"><a href="https://www.manfredonianews.it/redazione/#mf-pubblicita" class="">Pubblicità</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146765"><a href="https://www.manfredonianews.it/redazione/#mf-segnala" class="">Segnalaci la Notizia</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146766"><a href="https://www.manfredonianews.it/redazione/#mf-incontri" class="">I nostri Incontri</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146767"><a href="https://www.manfredonianews.it/redazione/#mf-corsi" class="">I nostri Corsi</a></li><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-151886"><a href="https://www.manfredonianews.it/redazione/#mf-iniziative" class="">Le nostre Inziative</a></li></ul></li><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1403"><a href="https://www.manfredonianews.it/pubblicita/" class="">Pubblicità</a></li><li  class="no-menu menu-item menu-item-type-custom menu-item-object-custom menu-item-1758"><a href="#" class=""><i class="fa fa-window-minimize"></i></a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script>jQuery(function($) {
          "use strict"

          // Add a custom event on document in order to init again the impressions and clicks.
          $(document).on("wpbannerize.init.impressions", _initImpressions)
          $(document).on("wpbannerize.init.clicks", _initClicks)

          function _initImpressions()
          {
            // impressions
            if(!window.WPBannerize.General.impressions_enabled) {
              return
            }

            window.WPBannerizeImpressions = []

            $("div[data-impressions_enabled=\"true\"]").each(
              function(i, e) {
                var banner_id, $this = $(e)

                if($this.is(":visible")) {
                  banner_id = $this.data("banner_id")

                  if(banner_id > 0) {

                    console.log("push", banner_id)

                    WPBannerizeImpressions.push(banner_id)
                    $this.data("impressions_enabled", false)
                  }
                }
              }
            )

            if(window.WPBannerizeImpressions.length > 0) {

              console.log("post", WPBannerizeImpressions)

              $.post(ajaxurl,
                {
                  action    : "wp_bannerize_add_impressions",
                  banner_id : WPBannerizeImpressions,
                  referrer  : document.location.href
                },
                function(data) {

                }
              )
            }
          }

          function _initClicks()
          {
            // clicks
            if(!window.WPBannerize.General.clicks_enabled) {
              return
            }

            $("div[data-clicks_enabled=\"true\"]").each(
              function(i, e) {
                if($(e).is(":visible")) {
                  var banner_id = $(e).data("banner_id")

                  // Remove all previous
                  $(e).find("a").off("click")

                  // Attach my event
                  $(e).find("a").on("click",
                    function() {
                      // Ajax
                      $.post(ajaxurl,
                        {
                          action    : "wp_bannerize_add_clicks",
                          banner_id : banner_id,
                          referrer  : document.location.href
                        },
                        function(data) {
                          //
                        }
                      )
                    })
                }
              })
          }

          _initImpressions()
          _initClicks()

        })</script> <script type='text/javascript' id='daves-wordpress-live-search-js-extra'>var DavesWordPressLiveSearchConfig = {"resultsDirection":"down","showThumbs":"true","showExcerpt":"false","showMoreResultsLink":"true","minCharsToSearch":"3","xOffset":"0","yOffset":"0","blogURL":"https:\/\/www.manfredonianews.it","ajaxURL":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","viewMoreText":"View more results","outdatedJQuery":"Dave's WordPress Live Search requires jQuery 1.2.6 or higher. WordPress ships with current jQuery versions. But if you are seeing this message, it's likely that another plugin is including an earlier version.","resultTemplate":"<ul id=\"dwls_search_results\" class=\"search_results dwls_search_results\" role=\"presentation\" aria-hidden=\"true\">\n<input type=\"hidden\" name=\"query\" value=\"<%- resultsSearchTerm %>\" \/>\n<% _.each(searchResults, function(searchResult, index, list) { %>\n        <%\n        \/\/ Thumbnails\n        if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) {\n                liClass = \"post_with_thumb\";\n        }\n        else {\n                liClass = \"\";\n        }\n        %>\n        <li class=\"daves-wordpress-live-search_result <%- liClass %> '\">\n        <% if(DavesWordPressLiveSearchConfig.showThumbs == \"true\" && searchResult.attachment_thumbnail) { %>\n                <img src=\"<%= searchResult.attachment_thumbnail %>\" class=\"post_thumb\" \/>\n        <% } %>\n\n        <a href=\"<%= searchResult.permalink %>\" class=\"daves-wordpress-live-search_title\"><%= searchResult.post_title %><\/a>\n\n        <% if(searchResult.post_price !== undefined) { %>\n                <p class=\"price\"><%- searchResult.post_price %><\/p>\n        <% } %>\n\n        <% if(DavesWordPressLiveSearchConfig.showExcerpt == \"true\" && searchResult.post_excerpt) { %>\n                <p class=\"excerpt clearfix\"><%= searchResult.post_excerpt %><\/p>\n        <% } %>\n\n        <% if(e.displayPostMeta) { %>\n                <p class=\"meta clearfix daves-wordpress-live-search_author\" id=\"daves-wordpress-live-search_author\">Posted by <%- searchResult.post_author_nicename %><\/p><p id=\"daves-wordpress-live-search_date\" class=\"meta clearfix daves-wordpress-live-search_date\"><%- searchResult.post_date %><\/p>\n        <% } %>\n        <div class=\"clearfix\"><\/div><\/li>\n<% }); %>\n\n<% if(searchResults[0].show_more !== undefined && searchResults[0].show_more && DavesWordPressLiveSearchConfig.showMoreResultsLink == \"true\") { %>\n        <div class=\"clearfix search_footer\"><a href=\"<%= DavesWordPressLiveSearchConfig.blogURL %>\/?s=<%-  resultsSearchTerm %>\"><%- DavesWordPressLiveSearchConfig.viewMoreText %><\/a><\/div>\n<% } %>\n\n<\/ul>"};</script> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script> <script type='text/javascript' id='wp-polyfill-js-after'>( 'fetch' in window ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-url.min.js"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://www.manfredonianews.it/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js"></scr' + 'ipt>' );</script> <script type='text/javascript' src='https://www.manfredonianews.it/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script> <script type='text/javascript' id='wppopups-js-extra'>var wppopups_vars = {"is_admin":"","ajax_url":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","pid":"274316","is_front_page":"","is_blog_page":"","is_category":"","site_url":"https:\/\/www.manfredonianews.it","is_archive":"","is_search":"","is_singular":"1","is_preview":"","facebook":"","twitter":"","val_required":"This field is required.","val_url":"Please enter a valid URL.","val_email":"Please enter a valid email address.","val_number":"Please enter a valid number.","val_checklimit":"You have exceeded the number of allowed selections: {#}.","val_limit_characters":"{count} of {limit} max characters.","val_limit_words":"{count} of {limit} max words.","nonce":"fb337d1f7a"};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"api":{"root":"https:\/\/www.manfredonianews.it\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='responsive-lightbox-js-extra'>var rlArgs = {"script":"prettyphoto","selector":"lightbox","customEvents":"","activeGalleries":"1","animationSpeed":"fast","slideshow":"0","slideshowDelay":"5000","slideshowAutoplay":"0","opacity":"0.75","showTitle":"1","allowResize":"1","allowExpand":"1","width":"1080","height":"720","separator":"\/","theme":"pp_default","horizontalPadding":"20","hideFlash":"0","wmode":"opaque","videoAutoplay":"0","modal":"0","deeplinking":"0","overlayGallery":"1","keyboardShortcuts":"1","social":"0","woocommerce_gallery":"0","ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","nonce":"66f1b63071"};</script> <script type='text/javascript' id='simple-weather-main-js-extra'>var SimpleWeather = {"rest_route":"https:\/\/www.manfredonianews.it\/wp-json\/","locale":{"firstDay":1,"months":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"monthsShort":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"weekdays":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"weekdaysShort":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"],"weekdaysMin":["D","L","M","M","G","V","S"]},"settings":{"console_log":true}};
var SimpleWeatherAtts = {"113d86ed215cdf861b2c95ee4820a01d":{"latitude":null,"longitude":null,"location":"Manfredonia, IT","days":1,"units":"metric","show_units":"yes","show_date":"yes","night":"no","date":"dddd","api":null,"interval":null,"timeout":null,"station":"openweather","show_current":"yes","text_align":null,"display":null,"style":null,"title":null,"inline_css":null}};
var SimpleWeatherFeeds = [];</script> <script type='text/javascript' id='ppress-frontend-script-js-extra'>var pp_ajax_form = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"2777174ad1","disable_ajax_form":"false"};</script> <script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LdHP4gUAAAAAHp1VxaCaNNr7oT3xzEyKqG2Oj31&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpcf7-recaptcha-js-extra'>var wpcf7_recaptcha = {"sitekey":"6LdHP4gUAAAAAHp1VxaCaNNr7oT3xzEyKqG2Oj31","actions":{"homepage":"homepage","contactform":"contactform"}};</script> <script type='text/javascript' id='wpgdprc.js-js-extra'>var wpgdprcData = {"ajaxURL":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","ajaxSecurity":"aee9dd4832","isMultisite":"","path":"\/","blogId":""};</script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script> <script type='text/javascript' id='gpoll_js-js-extra'>var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};
var gpollVars = {"ajaxurl":"https:\/\/www.manfredonianews.it\/wp-admin\/admin-ajax.php","imagesUrl":"https:\/\/www.manfredonianews.it\/wp-content\/plugins\/gravityformspolls\/images"};
var gpoll_strings = {"viewResults":"Vedi i risultati","backToThePoll":"Ritorna alla votazione"};</script> <style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; }.essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; }.essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; }.essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; }.essb_width_columns_1 li { width: 100%; }.essb_width_columns_1 li a { width: 92%; }.essb_width_columns_2 li { width: 49%; }.essb_width_columns_2 li a { width: 86%; }.essb_width_columns_3 li { width: 32%; }.essb_width_columns_3 li a { width: 80%; }.essb_width_columns_4 li { width: 24%; }.essb_width_columns_4 li a { width: 70%; }.essb_width_columns_5 li { width: 19.5%; }.essb_width_columns_5 li a { width: 60%; }.essb_width_columns_6 li { width: 16%; }.essb_width_columns_6 li a { width: 55%; }.essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; }.essb_network_align_center a { text-align: center; }.essb_network_align_right .essb_network_name { float: right;}</style><style type="text/css"></style><script type="text/javascript">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</script> <script defer src="https://www.manfredonianews.it/wp-content/cache/autoptimize/js/autoptimize_255e17ad411c35d54658ac08daff64c1.js"></script></body></html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using memcached 
Database Caching 101/438 queries in 0.079 seconds using memcached (Request-wide modification query)

Served from: www.manfredonianews.it @ 2021-07-05 14:00:56 by W3 Total Cache
-->